+ Responder ao Tópico



  1. #16
    fabricio_
    checa as permissos , remove , cria outro , ve se no squid.conf tah escrito para ele salvar o log la mesmo

    XD varias tentativas

  2. squid -z cria o os diretórios de cache.



  3. Averigüei e notei que ele está salvando os acessos sim. Mas eu tenho que ir até o arquivo e abrir, o comando taif para exibir que não retorna como antes..

  4. #19
    fabricio_
    tail -f NOMEDOARQUIVO
    nao tah funfando ?



  5. Agora foi!

    Outra coisa que aconteceu com uma estação....:

    quando nessa máquina o navegador é aberto, no log de acesso aparece tbm 3 vezes este endereço:

    www14.bancodobrasil.com.br:443


    mas não foi acessado o site do banco!!! o que pode ser??






Tópicos Similares

  1. Amigos do Abutre, ajude no SQUID - Autenticação não funciona
    Por Abutre no fórum Servidores de Rede
    Respostas: 10
    Último Post: 19-09-2003, 09:28
  2. Amigos do Abutre, ajude no SQUID - Autenticação não funciona
    Por Abutre no fórum Servidores de Rede
    Respostas: 1
    Último Post: 12-09-2003, 14:45
  3. Amigos do Abutre, ajude no SQUID - Autenticação não funciona
    Por Abutre no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-09-2003, 14:16
  4. Amigos do Abutre, ajude no SQUID - Autenticação não funciona
    Por Abutre no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-09-2003, 14:12
  5. Amigos do Abutre, ajude no SQUID - Autenticação não funciona
    Por Abutre no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-09-2003, 14:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L