Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. caharadaa, faltou você dizer para iniciar o script no rc.local provavelmente...

    digita isso aqui no prompt: echo "/etc/init.d/firewall" >> /etc/rc.d/rc.local

    e da um reboot para ver se funciona...

    [ ]´s

  2. 100%, era soh isso que faltava mesmo!!!
    valeu, mais uma vez, obrigado pela ajuda.. sou meio novo no assunto ainda.... mas.... estou aprendendo aos poucos!



  3. #8
    charadaa
    Então cara, é que eu me referi ao Debian, esse esquema ai é no redhat e primos.

    Falow t+
    _____________________________________________________________
    Citação Postado originalmente por Sethite
    caharadaa, faltou você dizer para iniciar o script no rc.local provavelmente...

    digita isso aqui no prompt: echo "/etc/init.d/firewall" >> /etc/rc.d/rc.local

    e da um reboot para ver se funciona...

    [ ]´s






Tópicos Similares

  1. Ossec não inicia no boot
    Por juliocm no fórum Segurança
    Respostas: 3
    Último Post: 23-01-2013, 10:39
  2. squid não inicia no boot
    Por jnveiga no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 08-03-2008, 09:43
  3. pppoe nao inicia no boot
    Por flon no fórum Redes
    Respostas: 5
    Último Post: 19-08-2005, 01:23
  4. Minhas Regras de FireWall nao funcionam
    Por elton no fórum Servidores de Rede
    Respostas: 5
    Último Post: 23-12-2004, 11:17
  5. script que nao inicia no boot
    Por demiurgo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-03-2003, 17:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L