Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. eu tb acho q essa janela é pra se logar......

    nao aparece nada nessa janela preta ????

    senao aparece..... aí é esquisito hein.......

    ve ae e posta aqui....

    tem uma outra coisa... to achando q pode ser a configuraçao da sua placa de vídeo... quando vc instalou o conectiva vc selecionou o driver certo da sua placa de vídeo, ou colocou o driver generico??

  2. #12
    AndresMarx
    Citação Postado originalmente por mastellaro
    eu tb acho q essa janela é pra se logar......

    nao aparece nada nessa janela preta ????

    senao aparece..... aí é esquisito hein.......

    ve ae e posta aqui....

    tem uma outra coisa... to achando q pode ser a configuraçao da sua placa de vídeo... quando vc instalou o conectiva vc selecionou o driver certo da sua placa de vídeo, ou colocou o driver generico??
    Ja descobri o q eh, qdo vc instala o perfiu de servidor web ele nao instala nenhuma interface grafica por isso q so aparece a janela, um amigo me deu a linha de comando e ja instalei o KDE e qdo digitei startx entrou numa boa agora preciso acessar a net e compartilhar com a rede o acesso, estou dando ping na net e ta tudo ok mas no rowser a pagina nao entra!!!!



  3. já descobriu pq q vc não consegue abrir a página ???

    se tiver algum problema, ou dúvida, posta aqui.....


    vlw

  4. #14
    AndresMarx
    Citação Postado originalmente por mastellaro
    já descobriu pq q vc não consegue abrir a página ???

    se tiver algum problema, ou dúvida, posta aqui.....


    vlw
    ainda nao to conseguindo navegar nao...mas dei um ping no site da uol q ele retorna na boa...



  5. #15
    dubelon
    Amigo...

    Entre com o login e senha do root, depois digite no prompt:

    # kde

    E veja se inicia o grafico, ou se dah algum erro.
    Pode tentar iniciar o gnome tmbm....

    # gnome






Tópicos Similares

  1. Respostas: 23
    Último Post: 31-05-2008, 12:54
  2. Respostas: 19
    Último Post: 18-12-2002, 08:38
  3. ainda sobre os logs do radius.. agora usando accounting...
    Por dboom no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-09-2002, 22:01
  4. Instalação da biblioteca gd no php
    Por fmartini no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-07-2002, 01:05
  5. Instalação da Eth1 para rotear
    Por jrmami no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-07-2002, 19:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L