Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #6
    infect
    O uso de amplificadores é condenado pelos profissionais wireless pois ele polui todo espectro de RF que ele atua. deve ser usado para uso bem restrito, de preferência em links ponto a ponto com antenas de ótima qualidade para não espalhar sinal por todo lado.

    Acho que você deve estudar o seu caso. olhar diversas situações como interferências no local, localização, topografia, distancia, etc.

    aí dá pra saber o que pode ser reestruturado em sua rede.

  2. kra que mau lhe pergunte como vc configurou seu radio senao? para operar em apenas 2 mega? abraços



  3. #8
    Bronius
    Citação Postado originalmente por fmasters
    E ai galera blz?

    Tenho um cliente que fui instalar a wireless na casa dele, instalei uma antena WLL GRID ZIROCK, 7 M de cabo RGC 213, e uma placa rede Wireless Encore, consegui conectar a rede wireless, o sinal no programa da placa de rede informa que está 80%, e no windows muito bom, so que quando vo pingar o acess point ou mesmo o servidor linux ou mesmo um site, fica 3200 ms , ai baixa e aumenta, fica variando, faço um teste de velocidade da muito baixo, resumindo fica muito lento, uso no meu provedor um ap senao SL2611CB3PLUS e uma OMI 18,5 DBI hyperlink, e um amplificador 1W da hyperlink, queria saber pq a rede wireless fica lenta se o sinal está chegando bem na casa desse cliente, se tiver alguem ai que jah passaou por algo me dah um toque.. ai

    Obrigado
    Ei Kra bom dia
    Vc estah aonde com esse monstro?
    Eu tenho link de 8.5 Km com duas zirock 20 db de ganho e 45 mW de potencia e zona de Fresnel muito estreita e funfa BLZ.

  4. #9
    Bronius
    Amigo de uma lida no fixo que postei .( poluição Rf ) vai te ajudar e muito.



  5. pega aih brother.. isso aki vai te ajudar a enterder o que esta fazendo errado... :toim:

    http://tecnociencia.com.br/revista/i...d=14&Itemid=67






Tópicos Similares

  1. rede wireless lenta em relação a rede a cabo !
    Por lednet no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-08-2013, 12:27
  2. Rede Wireless lenta parando latencia 600 a 800ms
    Por netdovale no fórum Redes
    Respostas: 3
    Último Post: 31-03-2011, 18:17
  3. Rede Wireless Lenta
    Por FernandoMT no fórum Redes
    Respostas: 11
    Último Post: 25-11-2010, 16:30
  4. Respostas: 31
    Último Post: 23-10-2008, 12:28
  5. wireless
    Por fmartini no fórum Redes
    Respostas: 2
    Último Post: 15-11-2003, 11:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L