Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão Wireless lenta

    kra que mau lhe pergunte como vc configurou seu radio senao? para operar em apenas 2 mega? abraços

  2. #8
    Bronius
    Visitante

    Padrão Re: Wireless lenta

    Citação Postado originalmente por fmasters
    E ai galera blz?

    Tenho um cliente que fui instalar a wireless na casa dele, instalei uma antena WLL GRID ZIROCK, 7 M de cabo RGC 213, e uma placa rede Wireless Encore, consegui conectar a rede wireless, o sinal no programa da placa de rede informa que está 80%, e no windows muito bom, so que quando vo pingar o acess point ou mesmo o servidor linux ou mesmo um site, fica 3200 ms , ai baixa e aumenta, fica variando, faço um teste de velocidade da muito baixo, resumindo fica muito lento, uso no meu provedor um ap senao SL2611CB3PLUS e uma OMI 18,5 DBI hyperlink, e um amplificador 1W da hyperlink, queria saber pq a rede wireless fica lenta se o sinal está chegando bem na casa desse cliente, se tiver alguem ai que jah passaou por algo me dah um toque.. ai

    Obrigado
    Ei Kra bom dia
    Vc estah aonde com esse monstro?
    Eu tenho link de 8.5 Km com duas zirock 20 db de ganho e 45 mW de potencia e zona de Fresnel muito estreita e funfa BLZ.



  3. #9
    Bronius
    Visitante

    Padrão lento

    Amigo de uma lida no fixo que postei .( poluição Rf ) vai te ajudar e muito.

  4. #10

    Padrão wireless lenta

    pega aih brother.. isso aki vai te ajudar a enterder o que esta fazendo errado... :toim:

    http://tecnociencia.com.br/revista/i...d=14&Itemid=67



  5. #11
    fmasters
    Visitante

    Padrão Wireless lenta

    Agradeço a todos do forum, estarei postando umas dúvidas aqui ainda, desde já estarei refazendo meu provedor, Obrigado.