+ Responder ao Tópico



  1. #16
    rabbarros
    Natascha, troque a placa de rede eh ela que esta com problemas...

  2. Seguinte, talvez se pergunte, mas porque quando tiro o servidor de internet das estações (gateway), a rede volta a ficar estável pelo menos aparentemente se fosse spware na rede teria que continuar com o mesmo problema, em partes sim. Mas pode ser que o problema seja mesmo em seu servidor, mais especificamente na tua placa de rede, seu servidor deve ter duas placas de rede, acredito eu, uma ligada no modem e outra na rede. Faça o seguinte ligue o modem no hub, ou seja, tire ele do seu servidor, e aquela ligada na tua rede deixa como está, altere a rota default do servidor para o ip do modem. Nas estações volte o gateway para o servidor. Se tudo ficar estável tente fazer isso na placa de rede que estava ligada no modem, se o problema ocorrer, saberá que a placa tá com problema.



  3. Bem, spyware eu acredito que não seja, pois para não ficar sem internet instalei o speedy numa máquina windows, esta passou a distribuir a internet e as máquinas voltaram ao normal, sem lentidão.
    se eu ligar o roteador numa máquina windows, fica tudo ok. é só colocar na máquina que está com o CL10 que fica tudo devagar. esta máquina não tem modo gráfico, tem apenas o básico necessário. as suas configurações são medianas (HD 6GB, 128MB Ram, Proc. 1,1 Ghz)

    todas estações estão com antivírus atualizado e são windows.

    sim, há 2 placas de rede, uma para a rede local e a outra ligada no roteador.

    Vioflas, tudo o que vc sugeriu eu já fiz. A distro é conectiva, mas acho que trocá-la não resolveria o problema.


    Estou achando que é a placa de rede mesmo. Vou trocá-la e depois testar...

  4. ja aconteceu comigo isto era placa de rede



  5. #20
    felco
    antes de fazer isso coloca a maquina na rede eh faz um drop eh ve se a rede fica normal...

    # iptables -t nat -F
    # iptables -t nat -X
    # iptables -F
    # iptables -X
    # iptables -P INPUT DROP
    # iptables -P FORWARD DROP
    # iptables -P OUTPUT DROP






Tópicos Similares

  1. squid deixa rede lenta
    Por lucianoruz no fórum Servidores de Rede
    Respostas: 8
    Último Post: 21-02-2005, 15:57
  2. Rede Lenta - testes
    Por aguizo no fórum Servidores de Rede
    Respostas: 6
    Último Post: 04-02-2005, 11:59
  3. Rede lenta pqcausa da netmask??
    Por SDM no fórum Assuntos não relacionados
    Respostas: 2
    Último Post: 11-11-2004, 10:53
  4. Rede lenta
    Por cebolark no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-06-2004, 07:21
  5. Rede lenta e mensagens estranhas no /var/log/messages
    Por cmax no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-11-2003, 13:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L