Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #11
    Primo_USR9001
    Aqui no Suse... tambem é rapido... sera que tu pego as isso diferentes que as nossas... no teu pc em casa foi instalado com mesmo cd que na empresa?

    Tenta ai... ou qualquer coisa xama um Pai de santo e manda fazer uma reza Brava rs rs rs rs

  2. Amigo,

    O driver de disquete é antigo? Tipo, se não for novo tenta realizar uma limpeza com disco próprio para isso! Pode estar sujo!?



  3. #13
    safasdf
    Nope, tanto em maquinas novas quanto velhas o problema existe. O mais chato foi ouvir um usuario esses dias que esse linux nao presta.... >(

    Não sei, em outras distros tudo rola normal, o problema é que pra mudar de distro agora, só em julho, quando o semestre acaba....






Tópicos Similares

  1. K3b!! no SuSe 8.2?
    Por SuperUsuario no fórum Servidores de Rede
    Respostas: 0
    Último Post: 13-10-2003, 10:44
  2. Promise RAID no SuSE 8.2
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-09-2003, 14:56
  3. Configuração do sendmail no SuSe 8.2 através do Yast2!
    Por TonTux no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-06-2003, 22:07
  4. Iniciando Squido no SUSE 8.0
    Por Fly no fórum Servidores de Rede
    Respostas: 7
    Último Post: 20-11-2002, 11:30
  5. Mudar fonts no Suse !!!
    Por campos no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-07-2002, 13:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L