Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. tenho o uw-imap instalado e funcionando,
    mais meu server não está escutando a porta 143

    o que falta ...?

  2. #12
    psychocandy
    Citação Postado originalmente por rootmaster
    tenho o uw-imap instalado e funcionando,
    mais meu server não está escutando a porta 143
    o que falta ...?
    Não sei que SO esta usando, mas aqui no Freebsd eu fiz esses passos, talvez possa o ajudar:

    - Instala o imap-uw dos ports, depois vai no /etc/rc.conf e acresenta a linha:

    inetd_enable="YES".

    - Reboota o CPU testa pra ver se realmente o serviço está rodando na porta:

    # telnet 127.0.0.1 143



  3. olá to usando o Fedora Core 3,

    com o postfix e o uw-imad funcionando,

    enviando e recebendo emails com autenticação saslauthd tudo certinho,
    mais o web mail não consigo instalar....






Tópicos Similares

  1. instalar o webmin no debian
    Por antoniaze no fórum Servidores de Rede
    Respostas: 6
    Último Post: 18-04-2006, 17:01
  2. Webmin
    Por joe_fox no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-11-2002, 19:57
  3. Tem como instalar três Sistemas Operacionais
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-11-2002, 18:06
  4. INSTALAR O CONECTIVA 8
    Por NoiseMaster no fórum Servidores de Rede
    Respostas: 5
    Último Post: 30-09-2002, 07:14
  5. Instalar linux pelo Hd
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-05-2002, 17:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L