Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #11
    bruno_forum
    Bom vamos dar fim aos bois né...troquei de hd e coloquei um hd ide e foi normal, porem foi impossivel consegui trocar o meu antigo sata, por isso voltei com o sata e fiz uma coisa que nao tinha feito antes e deu certo...na realidade to até estranhando ou seja nao to acrediutando ainda que deu certo, vamos ver agora na hr de configurar as placas de video, rede e son, aproveitando pesso a natacha ou a quem quiser logico qual os drives que voces estao usando para o conectiva 10 reconhecer essas placas..a minha placa mae é a intel 945G (Dell Optiplex Gx620) porque ele nao reconheceu nada..de acordo com o comando lspci....

    Bom em relaçao a execução é o seguinte,,,

    1º entrar na bios/driver/driver sata e colocar na opçao COMBINATION
    2ºbaixar a atualização do conectiva 10
    3º Butar o servidor com o cd de atualização e sorrir.

    Nao quero dizer que ele reconheceu o sata pois de acordo com o comando df ou pelo proprio fstab tudo ta montado em dev/hda

    EÉ ISSO AI...
    AGRADEÇO MUITO A TODOS AI PELA AJUDA!!! ATÉ JAJA!

  2. #12
    celso.silva
    é o seguinte estava com o mesmo problema, precisava instalar o RedHat 9.0 em um dell gx620 (HD SATA) e o SO não o reconhecia. Fiz uma alteração na Bios da Máquina, nas propriedades referentes ao SATA; existem 2 opções por default está com Normal é configurar para a segunda opção... aí funciona que é uma blz.






Tópicos Similares

  1. Configurar rede/internet no CL-10
    Por duker no fórum Servidores de Rede
    Respostas: 5
    Último Post: 05-09-2004, 11:02
  2. FORA DE SINCRONISMO - Riva TNT2 no CL-10
    Por duker no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-08-2004, 08:00
  3. Dependencia de pacote na instalacao do Kylix 3 no CL 10
    Por RicardoVS no fórum Servidores de Rede
    Respostas: 5
    Último Post: 14-07-2004, 14:32
  4. Samba no CL 10 Beta 2
    Por odbc no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-06-2004, 12:39
  5. hd sata no linux
    Por Thiago Lindolfo no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-05-2004, 08:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L