Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. qe nada, ruy, o problema continua, funciona no rwindows mas nao funciona no linux

  2. Que nada, ruy, continua com o mesmo problema funciona no rwindows mas nao funciona no linux



  3. como que é no windows funciona

    então vamus la


    do linux pingue o seu roteador
    do linux ping 200.160.2.3
    do linux ping registro.br
    e deixe seu /etc/resolv.conf em 127.0.0.1 para que o linux resolva os nomes


  4. Citação Postado originalmente por fasmaia
    Que nada, ruy, continua com o mesmo problema funciona no rwindows mas nao funciona no linux

    se funciona no Rwindows é lógico que tem que funcionar no linux ....

    faça um teste por eliminação ...

    no console do linux você pinga a lan do roteaor ...? a wan do roteador ...? a wan da operadora ...? um ip externo ...? se sim ....:

    você pinga um nome ...?

    se não ...reveja seu dns ...

    veja até em que nó vocÊ pinga ...pois só dai é que podemos ver qual a bromca ....

    só pra desencargo de conciência ...

    digita no linux ...

    rout -n
    e verifica se a rota default tá setada para o roteador ....


    valew










Tópicos Similares

  1. Respostas: 8
    Último Post: 12-11-2015, 21:36
  2. Problemas para conectar no under-linux.org
    Por MarcusMaciel no fórum UnderLinux
    Respostas: 11
    Último Post: 23-06-2014, 21:24
  3. Problemas em conectar no provedor via Wireless (orinoco)
    Por marciofelix no fórum Servidores de Rede
    Respostas: 2
    Último Post: 26-08-2003, 09:42
  4. Respostas: 2
    Último Post: 10-04-2003, 11:01
  5. Espelhamento no Linux com hd´s IDE
    Por clmr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-04-2002, 22:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L