Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    marcosddc
    cara ...sabe ....vc me abriu uma luz ....estou com o mesmo problema eu tinha um link de 1 mb qndo mudei pra 2 megas os pings foram para casa dos 2000ms ou 3000ms




    Citação Postado originalmente por Phillipe
    Ola pessoal.. eu tinha um link de 64k no meu provedor... e tava meio lento a naveção dos clientes.. mas navegava 30 caras de boa..
    fiz um upgrade no meu link pra 2megas .. e minha rede radio ficou um lixao !!

    meus radios tao com ping muito alto.. algo em torno de 4000ms e esta dando muita perda de pacores... gostaria de que me ajudassem a melhorar minha rede.. pois agora tenho um link bom mas nao ta sendo bem distribuido !!

    minha rede e o seguinte.

    2mb back bone >> Servidor debian (squid/sarg/cbq/qos) >> cabo UTP >> Zinwell g120 em modo WDS )))))))) Zinwell g120 como AP+WDS ))))))))) Repetidora 1 / Repetidora 2 / Repetidora 3 ambas como AP + WSD..

    quando meu link era 64.. funcionava de boa... agora que mudei pra 2megas e aumentei meu numero de clientes ta um lixo a rede radio.. mto lenta.. e com respostas de 4000ms.. e perdendo muito pacotes..

    por favor.. deem sugestoes para que eu possa melhorar minha rede !! valeu

    Phill

  2. Valeu galera... ja resolvi o problema da minha rede... os zinwell sao fraco mesmo nao da pra confiar..

    botei dois tsunami fazendo p-t-p do meu provedor ate a torre principal.. e da la uso ap2000 ... e para cada repetidora to usando dois sansumg pra fechar o enlace e um ap2000 como ap da repetidora...

    depois dessa soluçao nao tive mais problemas com minha rede... ta o bicho !!!

    gastei uma graninha boa.. mais valeu a pena.

    valeu obrigado por todo mundo que ajudou !!



  3. Phillipe,

    Aprenda com que está a cinco anos no mercado: sempre pense 10x antes de comprar um equipamento que te dará 10% de economia pois ele CERTAMENTE, vez ou outra, levará você a ter 90% de dor de cabeça...







Tópicos Similares

  1. Respostas: 4
    Último Post: 06-09-2013, 22:05
  2. Respostas: 6
    Último Post: 04-10-2011, 21:27
  3. Respostas: 9
    Último Post: 13-01-2010, 12:52
  4. Respostas: 1
    Último Post: 02-08-2008, 15:33
  5. Salvem-me Ping perfeito e navegacao um lixo.
    Por Phillipe no fórum Redes
    Respostas: 8
    Último Post: 07-08-2006, 06:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L