Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #6
    ttjedi
    tente apenas

    #mount /cdrom

    ve ai se funfa;;;; valew!!!

  2. Citação Postado originalmente por ttjedi
    tente apenas

    #mount /cdrom

    ve ai se funfa;;;; valew!!!
    Para isso funcionar o fstab deve estar configurado, caso contrario ele retornara um erro.



  3. #8
    xwm
    Olá Skorpyon eu digitei esse comando no terminal (cat /etc/fstab) que retornou

    # /etc/fstab: static file system information.
    #
    # <file system> <mount point> <type> <options> <dump> <pass>
    proc /proc proc defaults 0 0
    /dev/sda2 / reiserfs notail 0 1
    /dev/sda1 none swap sw 0 0
    /dev/hdb /media/cdrom0 udf,iso9660 user,noauto 0 0


    Estou tentando fazer com que funcione o xcdroast...ele pede para ativar a emulação SCSI no kernel.. :?

    Comecei a usar o Ubuntu 6.06 faz pouco tempo.... não entendo nada de linux :? :?....sou praticamente "loira" nesse assunto (sem ofensa) .... se você puder me ajudar.....

    Gracias.






Tópicos Similares

  1. Erro ao montar cdrom
    Por ericlesrs no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 17-07-2007, 12:23
  2. Erro ao montar CDROM
    Por Celio-Ctba no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-05-2006, 16:51
  3. Erro ao montar CDROM...
    Por ba no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 24-04-2006, 10:59
  4. Erro ao montar particao via NFS
    Por odbc no fórum Servidores de Rede
    Respostas: 11
    Último Post: 26-11-2004, 00:05
  5. ERRO AO MONTAR HD na inicializacao
    Por epf no fórum Servidores de Rede
    Respostas: 7
    Último Post: 01-10-2004, 16:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L