Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão Re: Trafego Interno

    vc usa essa mesma regra q o colega passou acima? E como vc configura o rádio para repassar para o servidor?

  2. #8

    Padrão Re: Trafego Interno

    eu fiz assim!!! pelo acess list! faço controle por MAC.
    dah uma olhada na parada:

    add mac-address=00:02:6F:3A:97:0B interface=ampernet_centro authentication=yes forwarding=no ap-tx-limit=0 client-tx-limit=0 private-algo=none private-key="" comment="joao e maria" disabled=no

    coloquei assim para todos resolveu meu problema.. um cliente pinga no outro mais não se enchergam
    {}'s



  3. #9

    Padrão Re: Trafego Interno

    amigo, aqui fiz isso nos dois clientes... eles se pingam e inclusive consigo fazer ssh de um para o outro..
    na interface tb, esta desabilitado o 'forwarding'

    acho q nao ta dando certo aqui !!

    nao precisa rebutar o AP para validar as configurações neh ?


    Citação Postado originalmente por kidbahia
    eu fiz assim!!! pelo acess list! faço controle por MAC.
    dah uma olhada na parada:

    add mac-address=00:02:6F:3A:97:0B interface=ampernet_centro authentication=yes forwarding=no ap-tx-limit=0 client-tx-limit=0 private-algo=none private-key="" comment="joao e maria" disabled=no

    coloquei assim para todos resolveu meu problema.. um cliente pinga no outro mais não se enchergam
    {}'s

  4. #10

    Padrão Re: Trafego Interno

    bom aqui eu resolvi um problema que aparecia as maquina de outros clientes no ambiente de rede, agora pra bloquear portas acho que vai ter que ser por firewall. experimenta lah fazer um drop na porta 22..
    vou testar aqui depois posto o que aconteceu ...
    OK

    Citação Postado originalmente por evertonhorst
    amigo, aqui fiz isso nos dois clientes... eles se pingam e inclusive consigo fazer ssh de um para o outro..
    na interface tb, esta desabilitado o 'forwarding'

    acho q nao ta dando certo aqui !!

    nao precisa rebutar o AP para validar as configurações neh ?


    Citação Postado originalmente por kidbahia
    eu fiz assim!!! pelo acess list! faço controle por MAC.
    dah uma olhada na parada:

    add mac-address=00:02:6F:3A:97:0B interface=ampernet_centro authentication=yes forwarding=no ap-tx-limit=0 client-tx-limit=0 private-algo=none private-key="" comment="joao e maria" disabled=no

    coloquei assim para todos resolveu meu problema.. um cliente pinga no outro mais não se enchergam
    {}'s



  5. #11

    Padrão Re: Trafego Interno

    ah sim, aqui funcionou... é q esse sistema funciona quando os clientes estao no mesmo cartao.. de um cartao para o outro ele nao bloqueia...

    Citação Postado originalmente por kidbahia
    bom aqui eu resolvi um problema que aparecia as maquina de outros clientes no ambiente de rede, agora pra bloquear portas acho que vai ter que ser por firewall. experimenta lah fazer um drop na porta 22..
    vou testar aqui depois posto o que aconteceu ...
    OK

    Citação Postado originalmente por evertonhorst
    amigo, aqui fiz isso nos dois clientes... eles se pingam e inclusive consigo fazer ssh de um para o outro..
    na interface tb, esta desabilitado o 'forwarding'

    acho q nao ta dando certo aqui !!

    nao precisa rebutar o AP para validar as configurações neh ?


    Citação Postado originalmente por kidbahia
    eu fiz assim!!! pelo acess list! faço controle por MAC.
    dah uma olhada na parada:

    add mac-address=00:02:6F:3A:97:0B interface=ampernet_centro authentication=yes forwarding=no ap-tx-limit=0 client-tx-limit=0 private-algo=none private-key="" comment="joao e maria" disabled=no

    coloquei assim para todos resolveu meu problema.. um cliente pinga no outro mais não se enchergam
    {}'s

  6. #12

    Padrão Re: Trafego Interno

    Citação Postado originalmente por kidbahia
    bom aqui eu resolvi um problema que aparecia as maquina de outros clientes no ambiente de rede, agora pra bloquear portas acho que vai ter que ser por firewall. experimenta lah fazer um drop na porta 22..
    vou testar aqui depois posto o que aconteceu ...
    OK

    Citação Postado originalmente por evertonhorst
    amigo, aqui fiz isso nos dois clientes... eles se pingam e inclusive consigo fazer ssh de um para o outro..
    na interface tb, esta desabilitado o 'forwarding'

    acho q nao ta dando certo aqui !!

    nao precisa rebutar o AP para validar as configurações neh ?


    Citação Postado originalmente por kidbahia
    eu fiz assim!!! pelo acess list! faço controle por MAC.
    dah uma olhada na parada:

    add mac-address=00:02:6F:3A:97:0B interface=ampernet_centro authentication=yes forwarding=no ap-tx-limit=0 client-tx-limit=0 private-algo=none private-key="" comment="joao e maria" disabled=no

    coloquei assim para todos resolveu meu problema.. um cliente pinga no outro mais não se enchergam
    {}'s
    amigo como fez para que os clientes naum aparecerem no ambiente de rede, qual regra vc usou??? grato