Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por lmroot
    Isso esse Ip é do uol!!!, liberando a porta 554 já é o sufuciente? eu vou remover o nat e colocar essas regras ai eu posto no forum o resultado.
    FMZ,

    eu testei aqui no meu sem regra de nat e funfou normal.

  2. #7
    lmroot
    spyderlinux as regras que vc falou não deu certo, retirei o nat e coloquei as regras que vc falou mas não funfou.

    Fmz.



  3. pessoal eu fiz aqui e nao deu certo coloquei da mesma forma so modifiquei foi o $LAN_RANGE para meu ip da rede local.

    IPTABLES -A FORWARD -s 192.168.0.0/24 -p tcp --dport 554 -j ACCEPT -> IDA
    IPTABLES -A FORWARD -d 192.168.0.0/24 -p tcp --sport 554 -j ACCEPT <- VOLTA

    pergunto esta certo isso mesmo pois estou usando o squid transparente






Tópicos Similares

  1. MK 2.9.27 não funciona com BFW "proxy em paralelo"!!
    Por socrates10 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 13-04-2009, 11:55
  2. radio online não funciona mesmo sem web-proxy
    Por marciorct no fórum Redes
    Respostas: 8
    Último Post: 11-03-2008, 09:26
  3. Respostas: 4
    Último Post: 26-09-2006, 12:43
  4. proxy não funciona com iptables
    Por jesusliberta no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-01-2005, 14:48
  5. PHP não funciona com mysql
    Por no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 02-06-2003, 09:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L