Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. flavio,

    Fiz sim e o problema da lentidão estava numa falha do firmware APRouter NG HW1 v5.1. Coloquei a versão 5.3 e resolveu o problema. Alguma coisa nesse firmware dava pequenas travadas na conexão e isso era mais sentido na hora de usar o Skype.

  2. Citação Postado originalmente por nataniel
    flavio,

    Fiz sim e o problema da lentidão estava numa falha do firmware APRouter NG HW1 v5.1. Coloquei a versão 5.3 e resolveu o problema. Alguma coisa nesse firmware dava pequenas travadas na conexão e isso era mais sentido na hora de usar o Skype.
    Esse firmware é original do equipamento?
    Onde encontro a v5.3?
    Abraços.



  3. flavio,

    Não é original não.

    www.aprouter.com.br






Tópicos Similares

  1. Problemas no Skype
    Por Unsponsored no fórum Servidores de Rede
    Respostas: 7
    Último Post: 19-09-2005, 00:58
  2. problemas no roteamento com iptables.Meu emprego..
    Por Fisiconuclear 18 no fórum Servidores de Rede
    Respostas: 3
    Último Post: 09-09-2005, 14:00
  3. Problemas no Squid com firewall
    Por Dick_Vigarista no fórum Servidores de Rede
    Respostas: 4
    Último Post: 03-11-2003, 15:09
  4. problemas no spam com postfix
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-09-2003, 20:34
  5. Problemas no squid com a porta 8088
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 17-02-2003, 08:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L