Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #11
    soco1000
    Olá Amigos achei o problema na >interface>pptp cliente setup> 1 enable pptp cliente: No (estava yes, o causador dos logs, que me assustou, agora esta normal)

    grato atodos

    Daniel

  2. Nataniel,

    Voce ja tentou colocar um outro HD com linux e o star-os com slave e bootar e montar as particoes do Star-os em uma pasta e utilizar o chroot para "mante-lo" na raiz.?

    Star-os é um linux acredito que deva funcionar ou eles fizeram algum "milagre"? heheh




    Citação Postado originalmente por nataniel
    suprema,

    Ufa... Agora sim me aliviei... Tu não sabe o tempo que tentei entrar no diretório /etc do StarOS.

    Quase parti os neurônios...



  3. Citação Postado originalmente por cebolark
    Nataniel,

    Voce ja tentou colocar um outro HD com linux e o star-os com slave e bootar e montar as particoes do Star-os em uma pasta e utilizar o chroot para "mante-lo" na raiz.?

    Star-os é um linux acredito que deva funcionar ou eles fizeram algum "milagre"? heheh
    Cebolark, qdo vc faz isso ele monta uma partição /dev/hdX1 com 1.8 MB onde se econtra o arquivo da licença, o initrd um arquivo binario e o bzImage. Além dessa, monta mais 2 partições /dev/hdx2 e /dev/hdx3, criptografadas :x ... quando vc tenta monta-las, não consegue nem a porrete. O fdisk ou cfdisk indentifica as mesmas como linux (code 83), mas sem chances para montá-las.






Tópicos Similares

  1. Me ajudem a entender!!! rokcet M5 sinal.
    Por eletromidia no fórum Redes
    Respostas: 7
    Último Post: 28-03-2013, 17:43
  2. Respostas: 33
    Último Post: 07-04-2009, 21:42
  3. Respostas: 9
    Último Post: 19-01-2009, 12:40
  4. me ajudem a entender esse log
    Por antoniojr no fórum Redes
    Respostas: 1
    Último Post: 30-09-2008, 08:02
  5. socorro me ajudem!!!!!!!!!
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-09-2003, 19:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L