+ Responder ao Tópico



  1. #16
    mardemm
    O que seria muitos usuarios? 100, 50?

  2. #17
    tiziu
    Já passei por isso mardemm e infelizmente o staros nao me solucionou, acabei instalando um mikrotik aqui por sugestão de uma empresa que contratei e ficou show!!!
    De acordo com o cara da empresa, o que acontece é que coloquei muitos clientes ovislink, edimax, realtek em geral, e isso causou um desbalanço nos meus AP. Os clientes que tinham orinoco principalmente ficaram sacrificados, muito lentos.
    Depois disso nunca mais, tenho 70 clientes em cada cartao numa boa.

    Vlw



  3. #18
    mardemm
    Nossa cara que loucura agora eu ja comprei o StarOS e o cara me garantiu que eu ia ter sucesso, eu to fudido.....

    Mas agora o seguinte nao ficou claro a parada, que o StarOs nao vai resolver... É questao de software ou hardware?? pq vc esta citando os cartoes orinoco, vc esta usando no mikrotik cartoes orinoco??... estamos falando de 2.4b???? Aguardo resposta.....

  4. #19
    tiziu
    Olha, eu tinha minha rede com AP1000 e AP2000... Dai o Seixas da Seitel me recomendou o StarOS... funcionou muito bem por uns tempo mas ai comecei a ter o mesmo problema.... contratei o Jean da Maila que me instalou o mikrotik e tirou os orinoco. Não da pra usar orinoco como AP no mikrotik, dai uso como cliente mesmo. Foram colocados cartões da Proxim, eles funcionam em A,B e G mas uso somente em BG.
    Eu parei de usar o StarOS mas quem sabe se vc também trocar o hardware funfa legal! :?

    Vlw,



  5. ai que tá !!

    voce trocou os cartoes e o software !!!

    tentou rodar o staros com os cartoes novos da proxim ??

    o seu problema poderia ser os cartoes orinoco, que tem uma potencia bem baixa (32mw)... esse proxim novo, acho que tem 70mw !!!







Tópicos Similares

  1. Respostas: 5
    Último Post: 28-03-2012, 08:19
  2. Como resolver este problema no apt-get
    Por gamaj1 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 24-06-2010, 19:43
  3. Desafio alguem resolver este problema do apache
    Por drigo_medeiros no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-05-2005, 00:34
  4. como resolvo este problema
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 3
    Último Post: 12-01-2004, 20:59
  5. Engraçado tb estoucom este problema
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 31-05-2003, 01:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L