Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão Re: Site Survey

    Citação Postado originalmente por rowdy
    Olá sergio,

    Estou a utilizar a versão Server Edition v2.01.7. Bota sua placa em Network Type = Station, depois vai em

    Wireless > Interface > Site Survey, que é a 6º opção.

    hummm... estou utilizando a versão 2.10.0 build 4693 e cartão orinoco em modo Infraestruture (cliente) e não tem isso não... devem ter mudado para esta versão.

  2. #8
    rowdy
    Visitante

    Padrão Re: Site Survey

    Sergio,

    Pois é, minha situação com uma orinoco, eu não consegui obter sucesso nem mesmo pra reconhecimento do cartão, botei junto da atheros da dlink, configurei como ap, dps tirei a atheros, e botei só orinoco, nao reconheceu mais :{, mas eu nem vi esta questao de site survey com a orinoco, só utilizei num notebook, com netstumbler, com uma antena painel, e fiz uma baita varredura hehe, peguei sinal na casa do sinal. hehe



  3. #9

    Padrão Re: Site Survey

    sergio,

    Eu uso a mesma versão que tu e realmente os chipsets Hermes e Ruby não tem o site survey. Já os atheros em modo cliente tem.

  4. #10
    MarxOS
    Visitante

    Padrão Re: Site Survey

    Olá a todos eu acabei de descobrir esse forum esse é meu primeiro post, ainda soou estudante mas gostaria de colaborar com o possivel....

    Exato nataniel,

    eu tentei fazer o site survey com interface Hermes e Ruby mas ela nao se mostrou disponivel, já com artheros 5213 consegui de boa.. so nao gostei do display que ele aparece, achei o do hermes/ruby melhor....

    http://img205.imageshack.us/img205/9179/survey1su.jpg