Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Pessoal,

    Eu uso apenas Ovislink WL5460 com APRouter v5.3 (ainda não testei a nova versão 6.0 lançada essa semana) e nunca utilizei mais potência que os 100 mW. Normalmente eu deixo no default (63 mW) mas em alguns casos (como no tópico que trata de problemas do Skype com o Ovislink) eu precisei usar mais um pouco de potência (não me perguntem porque pois eu não sei).

  2. Tenho usado largamento o Ovislink como cliente e não tenho problemas de travamento.
    O ganho dos clientes com vizadas comprometidas melhora muito com o ovislink, frente as placas pci.
    Abração pra galera.



  3. Bom, eu também só tenho usado a potência no default (18 dBm - 63 mW)...O caso que eu contei num post acima, em que eu testei variando a potência de 63 mW até 250 mW foi num cliente que eu tenho à 8 Km da minha repetidora...não mudou em nada...Agora colocando um Zinwell G-120 eu tenho um ganho bem melhor...Agora atenção, isso foi usando o novo Firmware do Zinwell (versão 1.3)...

    Até meus Zinwell antigos eu atualizei pra essa nova versão...de acordo com o "CHANGELOG", ele traz uma atualização nos drivers da interface wireless...deve ser, porque a melhoria na recepção e envio dele é notável...Muito melhor que o Ovislink...






Tópicos Similares

  1. Problemas com Ovislink no modo Ah-hoc
    Por clistenis no fórum Redes
    Respostas: 16
    Último Post: 27-04-2005, 13:32
  2. WDS Ovislink - Ap4000
    Por feralm no fórum Redes
    Respostas: 1
    Último Post: 28-03-2005, 12:29
  3. Ovislink como P_T_P não autentica PPPoE
    Por kramal no fórum Redes
    Respostas: 3
    Último Post: 14-03-2005, 18:06
  4. Ponto a Ponto c/ OvisLink WL-1120AP
    Por LBARROS no fórum Redes
    Respostas: 3
    Último Post: 26-01-2005, 18:21
  5. Info sobre Bridge OVISLINK
    Por clistenis no fórum Redes
    Respostas: 1
    Último Post: 11-01-2005, 12:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L