+ Responder ao Tópico



  1. Citação Postado originalmente por mjsimao
    Ai amigo Opala, obrigado pelas dicas.
    Eu lí seu texto e foi atraves dele que criei coragem de comprar as wla5000.
    O que esta acontecendo comigo é que nao consegui localizar onde troco a frequencia, ou seja essas wla que comprei cara veio sem manual, baixei o manual na net, mas nao consegui localizar.
    Voce mais uma vez poderia me da uma luz? ou seja, passe para mim os passos

    Grato
    Marcelo
    mjsimao
    Amigos,

    Está aqui parte do texto do "opala" mostrando como colocar o rádio para operar em 5.8 GHz.
    Abraços,

    3- Sobre mudar ele de 5.0 para 5.8, isso existe, não sei se alguém fez funcionar deixando em 5.0 que é como ele vem de fábrica, mas o fato é que se vc mantem o rádio em 5.0, está jogando potencia 5.0 em uma antena 5.8, então não custa fazer a alteração que é simples de tudo. No manual de instruções que vem junto com o aparelho vem exemplificado na página 5, (Chaning Frequency Domain), está assim lá no manual, ai vc dá um telnet no rádio e digita o seguinte comando: z_debug wlanrd write 840 e depois de dar enter, digite reset system e espere o rádio dar o boot. Esse 840 é pelo código, e o nosso código é o dos Estados Unidos que mostra no manual e é 840, essa parte do código está na página 6. Então esse esquema do telnet é esplicado no manual, não tem erro é só seguir o que está ali e correr para o abraço.

  2. Pessoal isso eu já fiz, quando configurei o radio eu já havia feito isso.
    Mas nao sei pque o meu link nao ficou bom.

    Quando coloco os clientes nesse link, o ping sobe pra mil, os switchs entram em pane, parece que estao com problema, ja troquei os switchs e continua do mesmo jeito, sem clientes, em um link de 7km ping 1ms com os clientes ele sobe p 1000 ms e depois perde a conexao.

    Se alguem puder me ajudar, ficarei grato.

    Obrigado
    Marcelo
    mjsimao@hotmail.com



  3. Pessoal, somente um comentário. Vamos pesquisar mais um pouco antes de falar para não confundir mais a vida do pessoal por aqui.

    Primeiramente: Os WLA 5000 AP na região de domínio default não são em 5.0GHz. Eles vão de 5.18 até 5.7 Ghz. Levando em conta este fato, se usarmos antenas Zirok como a WLL 605, vemos que a faixa de operação desta antena vai de 5.15 até 5.85Ghz (segundo a fabricante).

    O domínio americano possui os intervalos de 5.18 até 5.32GHz e 5.745 até 5.825 GHz.

    Link de referência de canais em 802.11abg: http://www.cisco.com/univercd/cc/td/...wg/s32chan.pdf

    Att,

    Guilherme F. Weidle Jr

  4. Amigo mjsimao, eu tive este mesmo problema que vc, meu enlace era pingado a 2 milesegundo, mas quando eu espetava o link, (3 megas + ou -) o ping ia para 2 mil, 3 mil, e o enlace parava, eu resolvi atualizando o firmware, pois segundo a dica que tive sem esse firmware atualizado, esse rádio não passa mais que 300 k ou mais ou menos isso, não me atentei muito a detalhes, mesmo por se vc for se atentar a muitos detalhes vc fica loco, mas enfim, estou com um enlace de 1,2 km rodando perfeitamente e passando 8 megas com um ping de 1,4 milesegundo, esse enlace passa mais link, mas não foi feito o teste real, só fiz um pico de down para ver quanto poderia chegar o enlace. Do resto é só, tente ai meu amigo mjsimao e qualquer coisa poste no forum que vamos ver o que podemos fazer no seu caso. Abraço

    Fábio Napolitano
    vulgo "opala"



  5. Meu amigo OPALA, hoje pela manha atualizei o firmware para o mais novo que estava no site da ovislink ou seja o firmware WLA-5000AP-APmode-v1.09e01, e mesmo assim nao vai. Nao sei o que esta acontecendo, fiz tudo certinho li suas dicas, que foram de grande valor, mas na hora do vamos ver o bicho abre o bico.

    Grato
    Marcelo
    mjsimao






Tópicos Similares

  1. Wla-5000ap
    Por luisolimpia no fórum Redes
    Respostas: 10
    Último Post: 28-07-2007, 11:02
  2. Ovislink WLA 5000AP = 100 clientes simultâneos
    Por gustkiller no fórum Redes
    Respostas: 29
    Último Post: 28-06-2007, 13:17
  3. mikrotik + WLA-5000AP
    Por smvda no fórum Redes
    Respostas: 4
    Último Post: 18-05-2007, 18:03
  4. Wla-5000ap Wds
    Por Good_speed no fórum Redes
    Respostas: 14
    Último Post: 14-05-2007, 00:15
  5. WLA-5000AP - Client WISP
    Por hrober no fórum Redes
    Respostas: 0
    Último Post: 13-02-2007, 15:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L