+ Responder ao Tópico



  1. #103
    fernandocesaresoh
    Visitante

    Padrão WLA-5000APv2

    Caros,

    Temos um WLA-5000APv2 e atualizei um radio desses com o firmware 1.08e08base.bin, porém perdi acesso a este equipamento. Já estou a envia-lo para RMA e gostaria de saber se alguem ja tentou fazer isso com este WLA-5000APv2 e conseguiu. Porque com o WLA-5000AP já temos um par rodando. Esta tal v2 tem firmware que habilite as opcoes de WDS para o funcionamento normal. Este previsto para o firmware 1.08e08.

    Desde ja,
    Obrigado !

  2. #104

    Padrão

    Fala meu povo, por isso que eue adoro o forum, é bom demais, heheh, bom, vamos ao que interressa:
    Tenho um provedor de rádio e montei um link meio desanimado utilizando ap wla 5000 V2, com duas antenas zirok wll60 de 29 dbi (disco quase igual a estas sky de televisao) cara quando coloquei os rádios pra funfar em wds, nem acreditei i ping estava em 9ms, dai animei, utilizei o ACK calculator para calcular o ACK correto para aquele distancia, dei um ajuste na inclinação das antenas e VOALA, ping de 2ms, com pacotes de 1500kb o ping vai para 9ms, na minha opniao ficou perfeito, usei meu MK para testar a capacidade e deu nada menos que 7,5 MB real.

    Vale a pena usar este ap em pequenos links, e se bem ajustados em links de até 12km como o que tenho, funciona perfeito, sem falar que tenho links menores agora utilizando o mesmo material, links com 4 e 6 kms, que dao 22 e 19 mb real sucessivamente.

    Espero ter contribuido., valeu galera....



  3. #105

    Padrão

    Seguinte: aki no provedor q trabalho tentamos fazer o enlace com 2 ovis 5000 ....usamos rádios ap2000 e aps 4000 nas nossas torres....win server 2003....quando ligamos o ovis 5000 no modo cliente ele bagunçou toda nossa rede....deu conflito de ip em todas as faixas de ips q usamos....desligamos ele e o sistema voltou ao normal....nossos enlaces são de 1.200mts....em 2.4 precisamos migrar para 5.8 alguém sabe o pq deste rádio ter feito isso com a rede????? Grato.
    Última edição por Mr.Devil; 16-02-2007 às 19:06.

  4. #106

    Padrão

    o problema dele é que em modo ap de um lado cliente do outro ele nao repassa mac. isto pode ter causado os conflitos ai.

    Citação Postado originalmente por Mr.Devil Ver Post
    Seguinte: aki no provedor q trabalho tentamos fazer o enlace com 2 ovis 5000 ....usamos rádios ap2000 e aps 4000 nas nossas torres....win server 2003....quando ligamos o ovis 5000 no modo cliente ele bagunçou toda nossa rede....deu conflito de ip em todas as faixas de ips q usamos....desligamos ele e o sistema voltou ao normal....nossos enlaces são de 1.200mts....em 2.4 precisamos migrar para 5.8 alguém sabe o pq deste rádio ter feito isso com a rede????? Grato.



  5. #107

    Padrão

    Opa...coloquei os 2 e WDS e comunicou de boa.......ping de 1ms....na moral.....valleu aí.....

  6. #108

    Padrão

    Soh pra expor pra galera meus resultados com estes aps tenho um link de 27,6KM batidos no GPS fechados com 4MB reais e ping variando de 1 a 4ms. E outro com 11KM tb no GPS com 9MB reais e mesma latencia de ping porem esse outro link foi alinhado em 15 minutos acredito que pode melhorar e lembando a visada, zona de afastamento e zona de fresnel perfeitas nos 2 links.