+ Responder ao Tópico



  1. #163

    Padrão

    Citação Postado originalmente por admskill Ver Post
    ...era pra estar dando 1mse trafegando mais de 20mb...
    fiz umas modificações so que esqueci de postar.

    mudei o canal para o 161 e agora meu ping ficou entre 1 e 2 ms.

    PERGUNTA: agora sobre o nível de sinal em -38 db vc acha que está bom? essa é minha primeira experiência com 5.8

    PS: Vale lembrar que o cabo utilizado foi o RCG-213 mesmo. 1,5 mt.

    grato,

    Neon

  2. #164

    Padrão

    Olá galera...
    O ack tem q ser setado nos dois radios?
    Vlw



  3. #165
    Eng. Telecomunicações Avatar de pkmc
    Ingresso
    May 2007
    Localização
    Foz do Iguaçu - PR
    Posts
    996
    Posts de Blog
    1

    Padrão

    Sim com certeza ! o ACK tem que ser setado nos dois radios !

  4. #166

    Padrão

    Tem um novo firmware disponivel: http://www.airlive.com/support/WLA-5...P-v2.00e11.zip
    O que me dizem deste Firm?
    Alguém já está utilizando?
    Vlw



  5. #167
    Eng. Telecomunicações Avatar de pkmc
    Ingresso
    May 2007
    Localização
    Foz do Iguaçu - PR
    Posts
    996
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por froyer Ver Post
    Tem um novo firmware disponivel: http://www.airlive.com/support/WLA-5...P-v2.00e11.zip
    O que me dizem deste Firm?
    Alguém já está utilizando?
    Vlw
    Ja testei sim mas prefiro a versão anterior ! É mais estável !

  6. #168

    Padrão

    Citação Postado originalmente por ern Ver Post
    Olá pessoal, eu comprei um par desse rádio e com antenas de 32 dBi de disco da Zirok, vou fechar um enlace de aproximadamente 6 km. Para os colegar que utilizam esse rádio para enlace, vcs configuram em que modo, 1 AP e outro como bridge ? Ou utilizam uma configuração diferente dessa ?
    Assim que eu fechar o enlace, posto aqui o resultado.
    Desde já agradeço.
    Abs.
    tem um firmware específico para WDS, os dois tem que estar como WDS, calcular o ACK (importantíssimo) e pronto.. alinha e cadastra o mac de um em outro... funciona.. já testei em até 25 km..

    abraços