+ Responder ao Tópico



  1. Pessoal tenho ptp com 2 ovislink e 2 pluton de 30db ping de 1ms e suporta 8mb trabalha uma maraviha o ack esta no maximo

  2. Citação Postado originalmente por neon Ver Post
    Equipamentos: 2 ovislink wla-5000ap v3 + 2 antenas pluton ptx26-58 30db
    Distância do enlace: 841 metros
    AckTimeout: 29
    Sinal: -38db (pela experiência de vcs, este sinal é bom em 5.8?)

    IP Local: 10.10.x.1
    IP Radio Local: 10.11.x.100
    IP Radio Remoto: 10.11.x.101
    IP Torre: 10.10.x.2 (mikrotik atras do radio remoto que esta em bridge)

    Ferramenta usada para gerar o trafego: BTeste do mkt.
    Para testar o ping usei o proprio MS-DOS.

    Tráfego máximo de DOWNLOAD: 16 Mbits
    Tráfego máximo de UPLOAD: 10,6 Mbits

    # PING sem tráfego (20 pacotes)
    IP Torre: Minimo: 0ms, Media: 6ms, Maximo: 108ms

    # PING com tráfego de 1 megabits full duplex (20 pacotes)
    IP Torre: Minimo: 1ms, Media: 24ms, Maximo: 143ms

    # PING com tráfego de 2 megabits full duplex (20 pacotes)
    IP Torre: Minimo: 1ms, Media: 6ms, Maximo: 37ms

    # PING com tráfego de 3 megabits full duplex (20 pacotes)
    IP Torre: Minimo: 1ms, Media: 35ms, Maximo: 216ms

    # PING com tráfego de 4 megabits full duplex (20 pacotes)
    IP Torre: Minimo: 1ms, Media: 35ms, Maximo: 285ms

    Neon


    afffffff cara esse ping tah alto demais, 6ms pra 800 e pokos metros, tah loko, ainda mais o equipamento que vc tah usando, era pra estar dando 1mse trafegando mais de 20mb, eu tenho um link de 5km com esses rádios e duas zirok de 90 trafega 30 mb tranquilo.



  3. Citação Postado originalmente por admskill Ver Post
    ...era pra estar dando 1mse trafegando mais de 20mb...
    fiz umas modificações so que esqueci de postar.

    mudei o canal para o 161 e agora meu ping ficou entre 1 e 2 ms.

    PERGUNTA: agora sobre o nível de sinal em -38 db vc acha que está bom? essa é minha primeira experiência com 5.8

    PS: Vale lembrar que o cabo utilizado foi o RCG-213 mesmo. 1,5 mt.

    grato,

    Neon

  4. Olá galera...
    O ack tem q ser setado nos dois radios?
    Vlw



  5. Sim com certeza ! o ACK tem que ser setado nos dois radios !






Tópicos Similares

  1. Wla-5000ap
    Por luisolimpia no fórum Redes
    Respostas: 10
    Último Post: 28-07-2007, 11:02
  2. Ovislink WLA 5000AP = 100 clientes simultâneos
    Por gustkiller no fórum Redes
    Respostas: 29
    Último Post: 28-06-2007, 13:17
  3. mikrotik + WLA-5000AP
    Por smvda no fórum Redes
    Respostas: 4
    Último Post: 18-05-2007, 18:03
  4. Wla-5000ap Wds
    Por Good_speed no fórum Redes
    Respostas: 14
    Último Post: 14-05-2007, 00:15
  5. WLA-5000AP - Client WISP
    Por hrober no fórum Redes
    Respostas: 0
    Último Post: 13-02-2007, 15:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L