+ Responder ao Tópico



  1. #25

    Padrão Re: WLA 5000AP a,b e g

    Citação Postado originalmente por UltraFox
    "Opala" to com o mesmo Kit seu Ovis+Zirok mesmos modelos e tem 7 dias que estou tentando fechar um elance de 2,0Km mais ta osso já tentei de tudo !!! se descobrir uma forma de linkar os 2 !!! posta ai pra nos abraços !!! :?
    E ai amigo, teve sucesso no enlace?

  2. #26

    Padrão Re: WLA 5000AP a,b e g

    Estou subindo pra Serra neste momento vou tentar tudo dinovo do zero se não acertar hoje. Ai o bicho pega pro fornecedor... :wink:



  3. #27

    Padrão Re: WLA 5000AP a,b e g

    Depois de Horas emcima das torres consguimos fechar o elance em 100% de sinal !!! ISTO MESMO ACREDITE 100% de SINAL. AGORA OS RADIOS NÃO PINGAM !!! NADA NADA NEM PRA REMEDIO !!! "aqui dentro do escritorio eles pingam 64000 sem perdas"

  4. #28

    Padrão Re: WLA 5000AP a,b e g

    Cara, fechei um enlace entre esse Ovislink e um Mikrotik (com cartao chip-set atheros) com duas Zirok WLL e tá comunicando muito bem mesmo!

    A Distância é de uns 3 Km no máximo, o throughput tá numa média de 12 Mbits, e o ping só dá 1 ms.

    O Sinal Strenght tá em -52 (na medição do MT).



  5. #29

    Padrão Re: WLA 5000AP a,b e g

    Enviei a equipe com os radios em WDS so pra ficar tranquilo pois o resto ja tentei de tudo !!! :-) eu vou conseguir sou Italio e não desisto nunca :|

  6. #30

    Padrão Re: WLA 5000AP a,b e g

    Citação Postado originalmente por UltraFox
    Enviei a equipe com os radios em WDS so pra ficar tranquilo pois o resto ja tentei de tudo !!! :-) eu vou conseguir sou Italio e não desisto nunca :|

    NADA NADINHA Mesma coisa 100% de sinal mais sem trafego de dados !!! o Fornecedor vai enviar outras antenas pra teste vamos aguardar...