+ Responder ao Tópico



  1. #101

    Padrão

    Citação Postado originalmente por GuileW Ver Post
    Pessoal,

    usamos e recomendamos. Temos um link de 6Km com throughput em 17M REAL. Um cliente fez um link esta semana de 15Km com throughput em 9M REAL. Um link de 3,5 Km deu 22M de throughput.

    É um excelente rádio para Ponto a Ponto, principalmente pelo seu custo/benefício. O nosso primeiro link com ele já esta rodando a mais de 6 meses.

    Temos a PRONTA ENTREGA!

    ItalBrasNET - Tecnologia

    Att,

    Guilherme Frederico Weidle Jr

    Olha so GuileW, o nosso link ja esta a uma semana rodando uma blz ok, e de 20, 4 Km, de uma olhada que maneiro.

    http://www.delphini.twc.com.br/ER-CT-DDE/01.JPG

    http://www.delphini.twc.com.br/ER-CT-DDE/02.JPG

  2. #102

    Padrão so para acrescentar

    Fechei um enlace hj

    1200mts antenas Zirok 655 22mbps troughput sinal 51db ack timeout em 30 canal 157

    esta otimo!



  3. #103
    fernandocesaresoh
    Visitante

    Padrão WLA-5000APv2

    Caros,

    Temos um WLA-5000APv2 e atualizei um radio desses com o firmware 1.08e08base.bin, porém perdi acesso a este equipamento. Já estou a envia-lo para RMA e gostaria de saber se alguem ja tentou fazer isso com este WLA-5000APv2 e conseguiu. Porque com o WLA-5000AP já temos um par rodando. Esta tal v2 tem firmware que habilite as opcoes de WDS para o funcionamento normal. Este previsto para o firmware 1.08e08.

    Desde ja,
    Obrigado !

  4. #104

    Padrão

    Fala meu povo, por isso que eue adoro o forum, é bom demais, heheh, bom, vamos ao que interressa:
    Tenho um provedor de rádio e montei um link meio desanimado utilizando ap wla 5000 V2, com duas antenas zirok wll60 de 29 dbi (disco quase igual a estas sky de televisao) cara quando coloquei os rádios pra funfar em wds, nem acreditei i ping estava em 9ms, dai animei, utilizei o ACK calculator para calcular o ACK correto para aquele distancia, dei um ajuste na inclinação das antenas e VOALA, ping de 2ms, com pacotes de 1500kb o ping vai para 9ms, na minha opniao ficou perfeito, usei meu MK para testar a capacidade e deu nada menos que 7,5 MB real.

    Vale a pena usar este ap em pequenos links, e se bem ajustados em links de até 12km como o que tenho, funciona perfeito, sem falar que tenho links menores agora utilizando o mesmo material, links com 4 e 6 kms, que dao 22 e 19 mb real sucessivamente.

    Espero ter contribuido., valeu galera....



  5. #105

    Padrão

    Seguinte: aki no provedor q trabalho tentamos fazer o enlace com 2 ovis 5000 ....usamos rádios ap2000 e aps 4000 nas nossas torres....win server 2003....quando ligamos o ovis 5000 no modo cliente ele bagunçou toda nossa rede....deu conflito de ip em todas as faixas de ips q usamos....desligamos ele e o sistema voltou ao normal....nossos enlaces são de 1.200mts....em 2.4 precisamos migrar para 5.8 alguém sabe o pq deste rádio ter feito isso com a rede????? Grato.
    Última edição por Mr.Devil; 16-02-2007 às 20:06.

  6. #106

    Padrão

    o problema dele é que em modo ap de um lado cliente do outro ele nao repassa mac. isto pode ter causado os conflitos ai.

    Citação Postado originalmente por Mr.Devil Ver Post
    Seguinte: aki no provedor q trabalho tentamos fazer o enlace com 2 ovis 5000 ....usamos rádios ap2000 e aps 4000 nas nossas torres....win server 2003....quando ligamos o ovis 5000 no modo cliente ele bagunçou toda nossa rede....deu conflito de ip em todas as faixas de ips q usamos....desligamos ele e o sistema voltou ao normal....nossos enlaces são de 1.200mts....em 2.4 precisamos migrar para 5.8 alguém sabe o pq deste rádio ter feito isso com a rede????? Grato.



  7. #107

    Padrão

    Opa...coloquei os 2 e WDS e comunicou de boa.......ping de 1ms....na moral.....valleu aí.....

  8. #108

    Padrão

    Soh pra expor pra galera meus resultados com estes aps tenho um link de 27,6KM batidos no GPS fechados com 4MB reais e ping variando de 1 a 4ms. E outro com 11KM tb no GPS com 9MB reais e mesma latencia de ping porem esse outro link foi alinhado em 15 minutos acredito que pode melhorar e lembando a visada, zona de afastamento e zona de fresnel perfeitas nos 2 links.



  9. #109

    Padrão

    sei que é meio chato mas uma dica pra alinhar esse radio e pegar sinal melhor é deixar um radio como ap e outro como cliente pq em modo cliente ele tem site survey alinhei o meu assim consegui 58dbm de snr o que segundo um artigo que eu li para conseguir conexao de 54mbits (teorico ) em norma A é nescessario pelo menos 30dbm.

    depois de alinhar bota o radio que esta como cliente em wds denovo e seja feliz

    outra dica é todos atualizarem o firmware novo que saiu esta semana no site AirLive: Connecting People's Lives que tem correção pro bug dele depois de um tempo travar e ficar inacessivel.

    quando isso acontecer, da um reset nele que vc provavelmente vai conseguir acessa-lo e atualiza pro firmware novo , ai vc configura como quiser. tive um radio desse que travava e nao conseguia mais acessa-lo e fiz como falei acima e o mesmo voltou a funcionar.

  10. #110

    Padrão ap wla 5000 travando?

    tenho muitos destes radios aqui, qual é versao que ve notou travamento? eu uso o wla500V2, por um acas é esta vesao?



  11. #111

    Padrão

    a versao 2 mesmo que travou uma vez e tive que mandar de volta pq nao conseguia mais acessar depois de configurar pra 802.11a em bg ele funcionava em a ele travava, mas a ovislink lancou um firmware novo pra resolver isso.

  12. #112

    Padrão

    certo, tenho alguns ja funcionando a bastante tempo e ate agora nunca travaram, mais valeu a dica vou ficar de olho e se acontecer algo ja sei como resolver....


    Valeu mesmo mano..



  13. #113

    Padrão

    e outra coisa pode atualizar eles rodando pq nao perde a configuração

  14. #114
    foxnet2
    Visitante

    Padrão Nao fucionou...

    Bom.. pessoal venho acompanhando o forum a algum tempo.
    Comigo esta acontescendo o seguinte..

    Tenho 1 enlace de uns 500 Metros com 2 WLA-5000 em modo WDS, com antenas Zirok WLL-605 funcionando ja a bastante tempo sem problemas. Quase 1 ano. Sem problemas tudo bacaninha.

    Desde que montei esse enlace adquiri outro par para fazer um enlace de 4Km mas nao estou conseguindo e minhas tentativas ja se esgotaram... Hoje fiz a ultima.. e o enlace nao funciona.

    Ja fiz todas as dicas do forum:
    1. Mudar Frequency Domain para 840;
    2. Alinhamento das antenas com outro radio;
    3. Selecionar Enable Radio 1 eXtended Ranger;
    4. Selecionar Transmit Power em MAX;
    5. Calculo do ACK (tirado no GPS);
    6. Firmware atualizado 1.09e10;

    Realmente nao fuciona... nao sei mais o q pode fazer.
    Pequeno detalhe e que o radio aqui um do lado outro funciona sem maiores problemas... uma bala.. asssim como o meu outro enlace de curta distancia.

    Abracos.



  15. #115

    Padrão ponto a ponto

    usoap 5000 ponto a ponto e funcionou perfeitamente em ate 2km em wds, o q deve ser prestado atenção é na configuracao do ack timeout.
    vlw

  16. #116

    Padrão

    Cara tenho 8 link de enlace com este ap e todos nunca deram defeito, observe o seguinte:

    Esta na mesma faixa de ip?
    Se estiver usando o controle de MAC, eles estao corretamente cadastrados?
    A opção WDS esta ativada com o MAC dos APS devidamente cadastrados?
    Voce esta utilizando o modo de operação "a" ou "a turbo"? (nota que o A TURBO nao funciona em wds)
    e por fim o canal é o mesmo nos 2 aps?

    estas perguntas devem te ajudar a configura-lo, tenta ai e posta os resultados...

    qualquer coisa estamos na area....


    abracos...



  17. #117

    Padrão

    Citação Postado originalmente por GuileW Ver Post
    Pessoal,

    usamos e recomendamos. Temos um link de 6Km com throughput em 17M REAL. Um cliente fez um link esta semana de 15Km com throughput em 9M REAL. Um link de 3,5 Km deu 22M de throughput.

    É um excelente rádio para Ponto a Ponto, principalmente pelo seu custo/benefício. O nosso primeiro link com ele já esta rodando a mais de 6 meses.

    Temos a PRONTA ENTREGA!

    ItalBrasNET - Tecnologia

    Att,

    Guilherme Frederico Weidle Jr

    Ola uma pergunta que tipo de pigtail vai nele? algum especial?? qual a metragem dele?? posso usar um cabo RGC 213?? valeu ai

  18. #118

    Padrão

    Olha o pigtail que uso aqui é o comum mesmo, cabo fininho. ele tem uns 12 Cm de comprimento. mas o cabo que uso ate a antena é o rgc213 mesmo.
    espero ter ajudado.



  19. #119

    Padrão Wla 5000

    Pessoal é o seguinte atualizer o firmeware de uma wla 5000 e perdi o acesso a ela, alguem poderia me ajudar.

    Antes eu acessa com o ip 192.168.1.1

    Grato

  20. #120

    Padrão

    Voce ja tentou o ip 192.168.1.2 ? ja ouvi falar de sobre o modo TFTP no ip 192.168.1.1 mas nunca tentei, nao foi preciso, se for igual aos outros aps, (inclusice o 5460) vc aperta o reset dele segura e so depois liga a energia segurando o reset presionado, depois de 10 segundos com um cliente TFPT faz o upload da firware original dele no ip 192.168.1.6
    Mas so tente se der como perda total, porque nunca testei esta forma neste ap, uso direto nos outros, (Gi-link 2404, ovislink 5460 etc..) , quem sabe alguem mais esperiente ja testou.
    espero ter ajudado.
    Abracos.