Página 6 de 38 PrimeiroPrimeiro ... 234567891011 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou subindo pra Serra neste momento vou tentar tudo dinovo do zero se não acertar hoje. Ai o bicho pega pro fornecedor... :wink:

  2. Depois de Horas emcima das torres consguimos fechar o elance em 100% de sinal !!! ISTO MESMO ACREDITE 100% de SINAL. AGORA OS RADIOS NÃO PINGAM !!! NADA NADA NEM PRA REMEDIO !!! "aqui dentro do escritorio eles pingam 64000 sem perdas"



  3. Cara, fechei um enlace entre esse Ovislink e um Mikrotik (com cartao chip-set atheros) com duas Zirok WLL e tá comunicando muito bem mesmo!

    A Distância é de uns 3 Km no máximo, o throughput tá numa média de 12 Mbits, e o ping só dá 1 ms.

    O Sinal Strenght tá em -52 (na medição do MT).

  4. Enviei a equipe com os radios em WDS so pra ficar tranquilo pois o resto ja tentei de tudo !!! :-) eu vou conseguir sou Italio e não desisto nunca :|



  5. Citação Postado originalmente por UltraFox
    Enviei a equipe com os radios em WDS so pra ficar tranquilo pois o resto ja tentei de tudo !!! :-) eu vou conseguir sou Italio e não desisto nunca :|

    NADA NADINHA Mesma coisa 100% de sinal mais sem trafego de dados !!! o Fornecedor vai enviar outras antenas pra teste vamos aguardar...






Tópicos Similares

  1. Wla-5000ap
    Por luisolimpia no fórum Redes
    Respostas: 10
    Último Post: 28-07-2007, 11:02
  2. Ovislink WLA 5000AP = 100 clientes simultâneos
    Por gustkiller no fórum Redes
    Respostas: 29
    Último Post: 28-06-2007, 13:17
  3. mikrotik + WLA-5000AP
    Por smvda no fórum Redes
    Respostas: 4
    Último Post: 18-05-2007, 18:03
  4. Wla-5000ap Wds
    Por Good_speed no fórum Redes
    Respostas: 14
    Último Post: 14-05-2007, 00:15
  5. WLA-5000AP - Client WISP
    Por hrober no fórum Redes
    Respostas: 0
    Último Post: 13-02-2007, 15:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L