Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por mandyzao
    ae galera blzera....
    Olha estou passando pelo mesmo problema pois ja tentei instalar o MK 2.9.6 em umas 3 maquinas e nao vai.
    Se alguem tiver alguma solução por favor me de umas dicas vlw.
    Se for o erro de
    Unconpression Linux....
    ou
    Kernel Panic

    So trocando a placa mae :x

  2. Eae pessoal, para esquentar o tópico, também tive problemas com o Mk e placa ASUS
    a minha é uma P4V8X-X


    a minha nem boot dá com o CD, para em "Loading" e ja era !

    ninguem achou a solução ainda ??

    com a placa A7V8X-X funciona legal...

    Citação Postado originalmente por nataniel
    Pessoal,

    Tentei instalar o MK em duas máquinas, uma com MB TUSI-M e outra com MB CUSI-M, ambas com processador Intel Pentium III e nas duas a inicialização para logo quando vai iniciar o boot loader e fica na tela escrito "Loading E" e não sai dela.

    Alguém já passou por isso e resolveu sem trocar a placa-mãe?



  3. Citação Postado originalmente por evertonhorst
    Eae pessoal, para esquentar o tópico, também tive problemas com o Mk e placa ASUS
    a minha é uma P4V8X-X


    a minha nem boot dá com o CD, para em "Loading" e ja era !

    ninguem achou a solução ainda ??

    com a placa A7V8X-X funciona legal...

    Citação Postado originalmente por nataniel
    Pessoal,

    Tentei instalar o MK em duas máquinas, uma com MB TUSI-M e outra com MB CUSI-M, ambas com processador Intel Pentium III e nas duas a inicialização para logo quando vai iniciar o boot loader e fica na tela escrito "Loading E" e não sai dela.

    Alguém já passou por isso e resolveu sem trocar a placa-mãe?
    Cara tem um monte de Horst aqui onde eu moro...

    Eu não achei solução. Achei outros problemas também:

    Asus P4S8X-MX - não dá reboot de maneira alguma. Tem que deligar e ligar novamente.






Tópicos Similares

  1. Respostas: 0
    Último Post: 26-12-2007, 10:15
  2. Slackware trava na inicialização
    Por MrPorlock no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 18-07-2006, 18:16
  3. LINUX TRAVA NA INICIALIZAÇÃO
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 10-05-2003, 23:52
  4. executar programa na inicialização do linux!
    Por joe_fox no fórum Servidores de Rede
    Respostas: 3
    Último Post: 15-08-2002, 21:50
  5. Placa de som paraliza o sistema na inicialização
    Por Lecasso no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-06-2002, 17:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L