Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. tiagomatias, para de chutar que já ta machucando hehehehe.
    Pro2,
    Abre as configurações de sua interface, vai em advanced e muda o Preamble de both para long sem compression.

    Deixe saber.

  2. Citação Postado originalmente por cybersank
    tiagomatias, para de chutar que já ta machucando hehehehe.
    Pro2,
    Abre as configurações de sua interface, vai em advanced e muda o Preamble de both para long sem compression.

    Deixe saber.
    uhahhihiaihia essa foi boa cyber.... :mrgreen: "para de chutar que já ta machucando"
    mas pelo que li nas configuracoes dele ja esta como o senhor quer q ele coloque!!!

    name="local" mtu=1500 mac-address=00:15:6D:10:3D:AE arp=enabled disable-running-check=no interface-type=Atheros AR5213 radio-name="00156D103DAE" mode=ap-bridge ssid="PRO2" area="" frequency-mode=superchannel country=brazil antenna-gain=15 frequency=2422 band=2.4ghz-b scan-list=default rate-set=default supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps basic-rates-b=1Mbps basic-rates-a/g=6Mbps max-station-count=2007 ack-timeout=dynamic tx-power-mode=default noise-floor-threshold=default periodic-calibration=default burst-time=disabled dfs-mode=none antenna-mode=ant-a wds-mode=disabled wds-default-bridge=none wds-ignore-ssid=no update-stats-interval=disabled default-authentication=yes default-forwarding=yes default-ap-tx-limit=0 default-client-tx-limit=0 hide-ssid=no security-profile=default disconnect-timeout=3s on-fail-retry-time=100ms preamble-mode=long compression=no allow-sharedkey=no

    volto a dizer amigo, n estou fazendo vc perder tempo procurando chifre em cabeca de cavalo n, estou dizendo oq ja passei e foi assim q foi resolvido dessa forma.

    Abracos.
    Ps. como nosso amigo Sergio Souza diz:
    Toda vez que se menciona alguma coisa: ,...se é bom acaba ,...se é mal acontece.
    É impossível criar qualquer coisa a prova de imbecis - os idiotas são muito inventivos. (Leis de Murph)



  3. ops:
    Bom de qqr maneira falei me referindo a alguns dos outros posts que vc andou respondendo, sem ofensas :wink:
    Quanto a este post, realmente respondi sem analizar o post principal, foi mal :cry:

  4. #9
    tiziu
    cyber,
    só não te dou um beijo na boca pq receio que vc não ia gostar :lol:
    Tava com problema nos meus ovislinks conectando ao mk, cheguei até a ler o post do nata e nem me liguei.
    Sua ajuda é imensurável, foi dito e feito! Antes tinha 600ms de ping e agora 6,8... :-)

    Vlw mesmo!



  5. Citação Postado originalmente por tiziu
    cyber,
    só não te dou um beijo na boca pq receio que vc não ia gostar :lol:
    Tava com problema nos meus ovislinks conectando ao mk, cheguei até a ler o post do nata e nem me liguei.
    Sua ajuda é imensurável, foi dito e feito! Antes tinha 600ms de ping e agora 6,8... :-)

    Vlw mesmo!
    e olha que ta alto ein pois eu tenho cliente a 8km pingando com 2ms
    nao eh cartao senao , eh ag 530 e as antenas são setoriais ....acho que deve ser isso






Tópicos Similares

  1. Configuracao de Interfaces
    Por roof45 no fórum Redes
    Respostas: 7
    Último Post: 12-12-2012, 17:07
  2. Problema em configuração de interface!
    Por Almar no fórum Redes
    Respostas: 2
    Último Post: 21-07-2009, 22:39
  3. Configuração de wireless
    Por thiagocar19 no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 26-04-2007, 21:46
  4. Configuração de interfaces de Rede
    Por None no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 12-03-2005, 16:21
  5. Configuracao de Provedor Wireless
    Por eduprog no fórum Redes
    Respostas: 17
    Último Post: 06-02-2005, 08:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L