Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Não é autenticado. É transparente

  2. Seguinte acho que sei qual o teu problema, posta a conf do teu squirrel, acho q ta ali a maldade.

    Att



  3. Citação Postado originalmente por leonardoss
    Seguinte acho que sei qual o teu problema, posta a conf do teu squirrel, acho q ta ali a maldade.

    Att
    Opa, seguinte. Num é squidrrelmail é o SARG. No caso o meu sarg.conf está como o do site que citei la em cima. Foi a melhor documentação que eu achei, bem provável ter outras mas a que eu implantei foi baseado nessa.
    Poucas coisas eu alterei e mesmo assim foi relacionado a estética, fontes ....

    No Aguardo;

  4. #9
    Super_Diaulas
    então cara, se não é autenticado usa o arquivo hosts, se for autenticado usa o users

    bota o ip lá, procura direitinho pelo google para ver o formato do arquivo
    é só fazer q não tem erro



  5. Bah desculpa, errei feio, é que estava vendo um outro problema e acabei errando, posta ai a conf do squid.






Tópicos Similares

  1. Usuário não loga no ldap
    Por LeoJfa no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-03-2007, 21:10
  2. Usuário não encontrado no Samba/Ldap
    Por bandlinux no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-09-2006, 21:51
  3. Usuário não encontrado no Samba/Ldap
    Por bandlinux no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-09-2006, 15:03
  4. usuario nao loga no samba
    Por joaoricardofs no fórum Servidores de Rede
    Respostas: 14
    Último Post: 22-04-2005, 15:49
  5. negar acesso a usuários nao autorizados no proftpd
    Por ediguedes no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-12-2002, 20:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L