Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Este sistema está em produção ou em testes?
    Vc solucionou o problema forçando um IRQ diferente?
    Qual versão do Mikrotik?

  2. Citação Postado originalmente por cybersank
    Este sistema está em produção ou em testes?
    Vc solucionou o problema forçando um IRQ diferente?
    Qual versão do Mikrotik?
    Na verdade, instalei uma placa com chip prismII so pra ver se o mikrotik ia levantar ela, nem usar ela nesse sistema eu vou, mas como gosto de resolver esses problemas, amanha tentarei solucionar e posto a vcs, minha placa é um 598lmr, antigona, vou desabilitar a redeonboard pelo jumper da placa e ver o que vai dar.



  3. tb estou com esse problema aqui com cartao samsung ship prism 2 e adaptador lucent..
    vc conseguiram resolver o problema ??

  4. amigos...ja tive esse problema...
    usando a versao 2.9.1
    o driver aparecia...mas em interfaces nao tinha wlan...

    descobri que na instalacao...tem um massete...
    no final da lista de pacotes a instalar tem Wireless e Wireless-Interfaces (se nao me engano é isso)
    soh deixei selecionado Wireless e desmarquei a outra opcao...
    Pronto...meu problema se resolveu...
    Interface wlan PrimsII subindo OK...

    espero ter ajudado alguem...

    abrass...t+






Tópicos Similares

  1. SWL 2300 Plus não sobe!!!!
    Por no fórum Redes
    Respostas: 0
    Último Post: 02-08-2004, 16:07
  2. Apache parou sozinho e não sobe mais ???
    Por marcfee no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 24-02-2004, 09:56
  3. DHCPD nao sobe com VPN
    Por 4ndr3 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-02-2003, 22:12
  4. samba nao sobe
    Por sainT no fórum Servidores de Rede
    Respostas: 5
    Último Post: 14-10-2002, 10:03
  5. DNS não sobe
    Por Wins no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-09-2002, 08:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L