Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Amigo,

    Pra não ter problemas com a passágens dos MACs, recomendo usar o Samsung SWL 3300, um bom rádio. Nessa distância de 5 Km você vai ter um throughput em média de 2,5 Mbp/s.

    Sobre o teu problema do aumento do tráfego, vc já verificou se naum tem algum cliente seu jogando vírus no PTP, ou mesmo algum tipo de ataque por protocolos ICMP???
    Tente passar um sniffer pela interface de rede ao qual está ligado o PTP para ver o que passa.
    Vc tem controle de banda nesses clientes?

  2. Pessoal só prá constar nos históricos do forum meu problema foi solucionado usando na pnta que recebia as conexões um Star-Os, ficou perfeito, creio que o problema era de processamento dos macs que chegavam e da quantidade de pacotes pequenos que trafegavam na rede, acho que o processadorzinho da Ovislink era pouco prá tanta coisa, se bem que nem era tanta assim mas penso que só pode ser isso.
    Afinal de contas o tráfego era pequeno e os pings eram altos, a quantidade de pacotes era grande. Mas porem o tamanho deles era pequeno.
    Bom sei que tá solucionado. E muito obrigado pela ajuda de todos!






Tópicos Similares

  1. Problemas com criptografia em uma bridge-WDS
    Por marcusmenezes no fórum Redes
    Respostas: 1
    Último Post: 29-07-2009, 08:00
  2. Problemas com ping em r52h e engenius!
    Por cristianoduarte no fórum Redes
    Respostas: 8
    Último Post: 27-01-2009, 13:16
  3. WDS entre 2 pontos com mk em AP bridge
    Por miguel22rj no fórum Redes
    Respostas: 1
    Último Post: 14-05-2008, 20:51
  4. Problema com Mikrotik em WDS+Myauth!
    Por rfferraz no fórum Redes
    Respostas: 13
    Último Post: 20-09-2007, 12:51
  5. Problema com pppoe em uma das antenas em bridge
    Por brenonreis no fórum Redes
    Respostas: 0
    Último Post: 25-08-2007, 18:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L