Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. usando a mascara 255.255.255.0 n deu certo tb!!! agora se eu setar pra interface ether1 funciona. deve ser a placa mesmo, pois foi a unica coisa q ainda n troquei. nataniel brigado por toda ajuda.

  2. halde,

    Que coisa... Realmente pode ser a placa. Faz o seguinte, só para me tirar da dúvida, executa os seguintes comandos e posta o resultado:

    Código :
    /driver print
    /system resources irq print
    /interface wireless print



  3. Pode não ser problema na placa... as placas/cartões wireless só ficam ativos no sistema quando elas efetivamentes estão trabalhando....ou associados a um ap, ou como ap clientes associados a elas...vai em interfaces e verifique se o R maiusculo aparece do lado esquerdo...se ela tive em Running o MK automaticamente ja atribui o gateway a ela... se nao tiver o R eh pq ela ta off...pra ele eh como se ela tivesse desconectada, nao podendo colocar gateway nela...

  4. e ai irmaozao deu certo a dica que te passe de fazer a regra do nat pra ver se ele reconhecia_?????
    certo mano
    te mais



  5. [i]pessoal, desculpe a ausencia e a demora pra retornar ao post, é q o tempo ta curto!!!
    venho aqui agradecer a todos q me ajudaram, muito obrigado ao nataniel, e ao ederamboni (CHOCOLATE), meu brother irmão!!! e a todos os outros tb pela força prestada.
    sobre o problema, so consegui resolver dpois ta substituição da placa!!! v se pode?!?! é kda uma viu!!! huahua.

    mais uma vez, grato a todos pela força.






Tópicos Similares

  1. GATEWAY COM ADSL
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-03-2003, 18:02
  2. Gateway com Redhat 8.0 SOCORRO!!!
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 06-02-2003, 21:31
  3. Gateway com dois links balanceados
    Por lalmeida no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-01-2003, 16:11
  4. Dica Anti-Virus - Gateway
    Por vandemberg no fórum Servidores de Rede
    Respostas: 5
    Último Post: 29-11-2002, 09:09
  5. Escondendo máquinas que usam meu Gateway
    Por Hawthorn no fórum Servidores de Rede
    Respostas: 3
    Último Post: 25-11-2002, 21:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L