Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão Re: WAP11 PAROU DE VEZ

    Cara tive esse mesmo problema com uma ovislink, ela não resetou, a solução foi usar uma scanner de ip para ver qual era o ip da Ap. Tente deixa a placa por DHCP para ve se ela consegue pegar ip do radio.

  2. #8
    brlivre
    Visitante

    Padrão Re: WAP11 PAROU DE VEZ

    Mais mesmo assim.. a luz do link dps q dei 60segundos de reset.. ela deu uma piscadinha..mais mesmo assim o software nao esta achando o radio.. parece q naum deu certo.. entao sera q este pau q tá eu nao perdi o radio.. pq tipo foi dps q atualizei o firmware.. q ele parou mais eu colokei o firmware da proprio cisco e o modelo linksys cisco ja... o reset dele.. como q é ele acende todas as luzes e apaga.. enfim.. mesmo assim nao tá achando o radio




  3. #9

    Padrão Re: WAP11 PAROU DE VEZ

    bom dica do jasonlinux, espero que de certo. Caso contrario acho q vc perdeu a radio. Mas nao pode desistir..... :-o

  4. #10
    brlivre
    Visitante

    Padrão Re: WAP11 PAROU DE VEZ

    putz nao cnsegui acessar mesmo.. vc's nao sabe ninguem q recupera wap11? ou se tem jeito de recuperar????

    no aguardo

    flw



  5. #11
    crisduarte
    Visitante

    Padrão Re: WAP11 PAROU DE VEZ

    Amigo, como vc trocou o firmware pode ser que pelo software vc não consiga achar, então recomendo vc tentar acessar o radio usando o seu navegador e colocando o ip default dele la, neste caso como vc colocou a versão 2.8 acho que o ip default é 192.168.1.251. Aí vc digita no seu browser http://192.168.1.251