Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #13

    Padrão

    sera que funciona como cliente no MK a sw2400, nao consegui achar wep 64 e 128 para encriptar sera a placa sw2400 que nao da.

  2. #14

    Padrão

    Citação Postado originalmente por johnicar Ver Post
    sera que funciona como cliente no MK a sw2400, nao consegui achar wep 64 e 128 para encriptar sera a placa sw2400 que nao da.
    funciona como cliente sim brother!! a unica desvantagem é q ela é pci 2.2, ou seja so funciona nos pcs mais novos!!!



  3. #15
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por johnicar Ver Post
    sera que funciona como cliente no MK a sw2400, nao consegui achar wep 64 e 128 para encriptar sera a placa sw2400 que nao da.
    Essa pci tem o mesmo chipset da Dlink 510 que também não funciona WEP, acho q isso é uma limitação do Mikrotik com esse chipset.

  4. #16
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Alguem já testou essa Atheros em um Star-os ou Ikarus para dizer se suporta WEP ?



  5. #17

    Padrão Com poluição

    Gostaria de saber se essas placas funcionam bem em lugares com mta poluicao na frequencia. Atualmente uso a D-Link AG530, tenho 3 servidores mikrotik em 2 funcionam perfeitamente, mas no terceiro estou enfrentando problemas, inclusive com alguns podelos de placas que não conseguem se conectar com o servidor. Precisaria urgente resolver isso.

    Se alguem souber o que pode ser por favor me avise.
    podem me mandar email tbm para [email protected]

  6. #18

    Padrão

    oi, eu ainda nao sei mexer muito no ikarus, mas coloquei as dwl 2400 nele e configurei um Ap basico e funciona blz WEP nelas, me chegam as AG530 para eu testar como cliente de um MK para ver como se comporta.Ja que nao consegui fazer funcionar as 2400 como cliente no MK.