Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. isso tá bem estranho para mim, talvez você tenha que recompilar o kernel

    vou dar mais uma procurada tb, não sei agora o que fazer...

  2. tio_chico,

    FEDORA?

    tenta ai:


    mount /dev/sde /pen



    E posta pra gente o log do do dmesg como nosso amigo Duca falou :-D



  3. Dê tmb um tail -f /var/log/messages e post os logs do momento em que vc conecta o pendrive.

    Ah... outra coisa: Qual a ver do seu kernel??

    mtec :-o

  4. #9
    tio_chico
    entaum... ele num gerou nehum log...

    mas na hora q eu dou
    fdisk -l

    ele mostra a partiçao FAT32 do pen...

    o meu kernel e 2.4.20




  5. Comprei uma Pen quando já estava usando o kernel 2.4.31.

    Não sei se a sua ver dah suporte a esta!!

    Mas se ele detectou o FS, é bem provavel que sim.

    Dê um dmesg e verifique se tem + informações!!! Quer dizer isso vc já fez. Só que observando, vc tah tentando montar o sde e o dmesg acusa sda. Vc notou isso, ou foi um erro de digitação??

    Até :-o :-o :-o






Tópicos Similares

  1. PHP nao funciona !!
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-12-2002, 15:27
  2. Metodo POST/GET nao funciona!
    Por PiTsA no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-12-2002, 08:26
  3. Mkpasswd não funciona
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-11-2002, 10:53
  4. Respostas: 3
    Último Post: 25-11-2002, 18:22
  5. Função Mail() não funciona
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-09-2002, 16:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L