Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Hmm, andei dando uma pesquisada e descobri que isso era um bug de pacote, e que voce precisa atualizar o iptables com uma versao mais nova. Puxa a mais nova em netfilter.org e tenta instalar!

  2. blz... vou tentar qualquer coisa dou um toque.

    Osney.



  3. Fico no aguardo!

  4. Cara acho que vou ter que recompilar o kernel.

    Você poderia me ajudar, pois não manjo muito de recompilar kernel, ou enviar algum tutorial para recompilar o kernel do conectiva...

    Estou baixando o source do próprio kernel que estou usando.

    Osney.



  5. Citação Postado originalmente por osney
    Cara acho que vou ter que recompilar o kernel.

    Você poderia me ajudar, pois não manjo muito de recompilar kernel, ou enviar algum tutorial para recompilar o kernel do conectiva...

    Estou baixando o source do próprio kernel que estou usando.

    Osney.
    Osney da uma lida nesse tutorial...

    http://www.guiafoca.org/guia/inic_in...n-recompilando






Tópicos Similares

  1. Iptables Prerouting Dúvida
    Por osney no fórum Servidores de Rede
    Respostas: 13
    Último Post: 17-07-2006, 13:25
  2. Dúvida em IPTABLES...
    Por soyeu no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-11-2002, 14:41
  3. Duvida Iptables sub-rede
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 6
    Último Post: 31-10-2002, 16:40
  4. Dúvida com IpTables
    Por no fórum Segurança
    Respostas: 6
    Último Post: 29-10-2002, 10:49
  5. Duvidas Ipchains / Iptables!!!
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-08-2002, 14:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L