Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Ta usando proxy, o seu firewall ta liberado as portas que o samba usa ? Tentou acessar as estações pelo smb4client ? Pare o serviço e restarta e tente localizar as estações...

  2. O Linux consegue acessar todas as estações windows... O Firewall está desativado, não é via proxy... hehehehe!!!!!!! Só as máquinas windows não enxergam o linux na rede.



  3. Pronto... Funcionou. Baixei a documentação do Samba e fui fuçando Valeu ai pela ajuda de todos!!!

  4. Bom... travei aqui mais uma vez... Tenho a seguinte situação.

    3 usuários criados aqui no Suse 9.2 e as pastas estão configuradas para somente quando o usuário fizer o loguin poder acessar ela, de modo que nenhum user acessa a pasta de outro. Localmente isso funciona as mil maravilhas, mas pela rede não, alguém me da uma luz de como configurar isto para funcionar pela rede?






Tópicos Similares

  1. Problemas na rede
    Por Andrex no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-10-2007, 10:48
  2. Respostas: 5
    Último Post: 27-02-2007, 16:18
  3. problema na rede
    Por k1k0_ no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-03-2006, 20:10
  4. Problema na Rede ou é o Rwindows?
    Por sandercomputacao no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-02-2006, 14:06
  5. Problemas na rede
    Por rignersi no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-08-2005, 16:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L