Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico




  1. Calma galera ............... Vamos nos ater a solução e não ao "PROBLEMA" !!!
    Tem momento em que o pessoal aqui exagera na dose. Deve ter alguma configuração que pode estar limitando a velocidade de conexão. Mas não vamos partir para o ôba ôba.
    Que isso gente ??? :x
    O fórum é para perguntas, debates, e se possível soluções. Mas, não vamos ficar agredindo ninguém. :wink:


  2. Eu também passei o mesmo problema. Fiz o mesmo teste mencionado acima. Troquei a placa de rede por outra. Funcionou ok. Agora não sei porque no M$ funcionou, ou se fui enganado.
    Coisas de informática. ............... :lol:




  3. E desculpem-me. Mas temos velhos problemas, para novas soluções. A maioria de nós aqui, e em outros fóruns, estamos sempre comparando o nosso problema com o "outro" sistema operacional.

    Na maioria das vezes mencionamos : " ... na M$ funcionou ok, mas no Linux .... "

    Será que na M$ funcionou mesmo ?

    Como disse um de nossos usuários aqui : na M$ se o pc me der bom dia eu vou até dar bom dia para ele também. Mas aí eu vou me perguntar : Gente esse computador me disse bom dia ?

    Ah, que nada, deve ser uma nova solução da M$ ............ :lol:

    Gente, nos acostumamos tantos com os problemas da Microsoft, que nenhum de nós, nunca questionou nada. Só tinha ela. :wink: Tela azul, CTRL+ALT+DEL e ninguém questionava nada. Era tudo absolutamente normal. O XP continua a mesma bagunça. Tentem pelo gerenciador de tarefas do windows tirar um programa do ar. Que guerra.

    Agora não. Temos outro sistema operacional em que manipulamos tudo ..... :-) E como manipulamos, é normal que venham as encrencas, as dificuldades, os problemas.




  4. #24
    marcioliberato
    ooooohhhhhhhhh.....gente ..........vamos com calma....rsrsr :mrgreen:.........estamos aqui para difundir nossos conhecimentos.....nao para se matar .... realmente eu nao duvido de nada em informatica, e nunca duvidei, pq computador é coisa do "bicho", literalmente, mais tenho um exemplo que talvez possa abrir a mente da gente:::::: instalei numa maquina nova o conectiva 10, e depois de uns 10 minutos de ligado, ele aparecia na tela esse erro: "unable to read boot sector", troquei tudo ...e continuou o problema, e depois de uns 30 min o muicro travava, e esse problema apresentou de novo em uma maquina nova p4 3000 e montei pra testar, depois comecei a usar red hat enterprise, nunca mais vi esse erro............................mais em questao ao seu problema colega, realmente pode ser configuracao ou incompatibilidade.....instala outra placa para testar....que nao seja gigalan...



  5. #25
    marcioliberato
    ooooohhhhhhhhh.....gente ..........vamos com calma....rsrsr :mrgreen:.........estamos aqui para difundir nossos conhecimentos.....nao para se matar .... realmente eu nao duvido de nada em informatica, e nunca duvidei, pq computador é coisa do "bicho", literalmente, mais tenho um exemplo que talvez possa abrir a mente da gente:::::: instalei numa maquina nova o conectiva 10, e depois de uns 10 minutos de ligado, ele aparecia na tela esse erro: "unable to read boot sector", troquei tudo ...e continuou o problema, e depois de uns 30 min o muicro travava, e esse problema apresentou de novo em uma maquina nova p4 3000 e montei pra testar, depois comecei a usar red hat enterprise, nunca mais vi esse erro............................mais em questao ao seu problema colega, realmente pode ser configuracao ou incompatibilidade.....instala outra placa para testar....que nao seja gigalan...






Tópicos Similares

  1. duvidas no controle de downloads e navegação??
    Por carneirinhobad no fórum Redes
    Respostas: 6
    Último Post: 17-06-2010, 08:12
  2. Controle velocidade de download thunder 3
    Por limacbl no fórum Servidores de Rede
    Respostas: 3
    Último Post: 14-12-2009, 17:53
  3. Respostas: 6
    Último Post: 27-03-2008, 00:36
  4. Velocidade de download no apache2
    Por xcompbrasil no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-06-2007, 10:04
  5. BAIXA VELOCIDADE DE DOWNLOAD E NAVEGAÇÃO - LINK 4 Mbps.
    Por vflaminio no fórum Servidores de Rede
    Respostas: 6
    Último Post: 25-08-2006, 15:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L