Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por wagnercandioto

    o cartão é um senão ele acha eu coloca em modo apbridge mais ele nao funciona
    nao aparece aquele R q fica antes
    infelismente nao tem como o ap esta rodando e a maioria dos clientes estao nele

    Ja tentou colocar só ele em modo ap bridge pra ver se ele da sinal?

    [/quote]

  2. tmb estou com dúvida parecida! Os dois cartões q tenho funciona blz em ap bridge com uma rede diferente para cada, só que eu queria fazer os dois trabalharem em rede bridge, ou seja, os dois na mesma rede. Tipo, colocar uma setorial em cada cartão, ssid diferente mas em rede bridge fornecendo ip via DHCP da mesma rede.

    alguém sabe se é possível?



  3. kryseck,
    é possivel sim

    vc cria a br0 (bridge)

    e anexa a wlan1 e wlan2 na bridge !!

    o IP vc coloca na br0 (o ip da wlan1 e wlan2 fica 0.0.0.0) !!

    ai voce tera uma bridge

  4. Colega Alexandre...

    Já fiz assim como vc falou, as duas placas "sobem", sinal blz, mas apenas uma pinga correto, é como se apenas a 1ª que o sistema "levanta" reconhece a bridge!

    Vou fazer mais teste...

    Valeu!



  5. já tentou mudar a configuração wireless de antena a pra b , aki tinha um blema parecido e troquei deu certo






Tópicos Similares

  1. Rb411 com dois links no cartão?!
    Por denicolas no fórum Redes
    Respostas: 8
    Último Post: 24-06-2012, 01:16
  2. Respostas: 1
    Último Post: 05-08-2010, 08:50
  3. Respostas: 6
    Último Post: 19-01-2005, 07:11
  4. AP com cartão Orinoco e Linux
    Por miranda no fórum Redes
    Respostas: 21
    Último Post: 21-07-2004, 09:26
  5. Gateway com dois links balanceados
    Por lalmeida no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-01-2003, 16:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L