Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. com o tempo acabei descobrindo q realmente esse erro é normal...depois de um certo tempo.. (se naum me engano vc pode configurar esse tempo nas opções da placa, algo com Disconnect Time Out) se ele naum achar mais o cliente ele emite esse erro e desconecta o cliente....é algo assim...mas acho q é totalmente normal...

    ta ae...t+..espero ter ajudado..

  2. acabei fazendo alguns testes o problema é o ack timeout

    se vc colocar indoor ou dynamic (automatic) ... ele vai calcular automaticamente.. mas como as nossas redes sao mescladas (varios tipos de aparelhos, etc etc) convem colocar um ack maior, aqui setei o ack para 62 (ack timout para até 5km) esta funcionando sem problemas agora !!!



  3. aproveitando a onda do ACK TimeOut, a gente deixa aqui ele em dynamic, ou seja pelo q entendi...a ap e o cliente se comunicam e fecham um valor...mas nunca tivemos problema por causa disso...naum q identificamos...

    se alguem tiver uma sugestaum...até nos programamos aqui pra testar um dia desse...ja q está em produção esse ap..quando tiver poucos clientes a gente testa,...

    abraços...e até +

  4. Aqui acontece também mas só quando o cliente desconecta ou um notebook sai da área de cobertura, mas sem causar problemas no Mikrotik.



  5. eu usei os valores padroes.. 62 eh para até 5km... no ikarus por exemplo ele calcula o ack inversamente, vc coloca a distancia em milhas que o seu cliente mais longe tem... ai ele calcula automaticamente...

    no mk ele vem com 2 opções indoor e dynamic...

    acho que se vc usar dynamic em outdoor vai acontecer isso com clientes que tenham sinal mais fraco...

    o meu deu esse erro porque o adaptador wireless esta do LADO do ap (esta tudo em cima da minha mesa)...

    ai como o ack calculado eh o minimo (30) ... quando dava algum erro.. ele perdia...

    acho que pode ter sido isso.. mas foi com acontecer pra ja saber que o ack baixo pode causar este erro...

    meu adaptador agora ta online 3 horas seguidas sem problemas...






Tópicos Similares

  1. Extensive data loss / sending station leaving
    Por shoplider no fórum Redes
    Respostas: 6
    Último Post: 10-04-2010, 19:11
  2. Disconected, extensive data loss
    Por ederjc no fórum Redes
    Respostas: 2
    Último Post: 19-07-2009, 11:46
  3. Extensive data loss : PPPoE caindo !!!
    Por agpnet no fórum Redes
    Respostas: 22
    Último Post: 26-06-2009, 10:11
  4. Oq é "extensive data loss"???
    Por cgrellier no fórum Redes
    Respostas: 3
    Último Post: 13-08-2007, 12:24
  5. MSG Debug: disconnected, extensive data loss.
    Por alexandersn no fórum Redes
    Respostas: 1
    Último Post: 23-04-2007, 20:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L