Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Como assim placa routerBoard ?

    eu estou montando um AP com um pc
    vou testa esta semana. eu comprei mini pci ubitiqui 5213


    Citação Postado originalmente por LeoSuporte
    Caro,

    Certifique-se de que a placa tenha chipset RouterBoard, pois tem outros chipset rodando a praça que não tem uma boa confiabilidade, peguei um caso igual ao seu, ao mudarmos a placa para RouterBoard o problema simplismente parou.


    Aguardo um retorno,

    Leonardo Ferreira.

  2. #7
    drlinuxap
    Isso mesmo amigos as placas wrap que vinha com esse MARE 400 não presta , essa versão Wrap 1 não vale nada



  3. #8
    drlinuxap
    Agora a router board 112 ou 500 é o bicho

  4. Realmente, acho que o problema é a placa mãe. Com certeza a que eu adquiri não era uma router board. O que eu fiz pra minimizar meus problemas foi tirar alguns clientes dessa repetidor e mudar pra outro. Agora deu uma aliviada.

    Vou montar um linuxAP. Já comprei uma Ubiquiti de 2.4 Ghz pra atender os clientes. Agora acho que não tem nada mais robusto que um PC.



  5. Isso mesmo,

    Chipsets Routerboard estão com uma qualidade bem superior, creio que a solução "LinuxAP" realmente é boa, porém acho pouco viavel em meu caso, pelo down time dos hardwares!
    Se você escolher a boa e velha routerboard tenho certeza que terás menos problemas ainda!

    Quanto a resposta, não adquiri com nenhum fornecedor, sou suporte técnico de uma das fornecedoras, American Explorer.

    No que puder lhe ajudar estou disponivel, vamos continuar com este tópico para ver se arrumamos mais chipsets com problemas para alertar o pessoal, ou até mesmo chipsets de boa qualidade encontrados em outros fornecedores.

    abraços!






Tópicos Similares

  1. Respostas: 3
    Último Post: 05-03-2007, 10:37
  2. Respostas: 6
    Último Post: 16-02-2007, 23:57
  3. Problemas na com script de logon por usuário
    Por d00m no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-07-2004, 10:20
  4. PROBLEMA!!! Mensagem com Anexo
    Por eduprog no fórum Servidores de Rede
    Respostas: 3
    Último Post: 05-07-2004, 13:16
  5. Problemas HP6l com Windows XP
    Por Mr. Seco no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-03-2004, 16:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L