Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. sim claro, mas estou me referindo aos dadsos que vc colocou no radio mobile. o seu link debe estar perfeito. se com os dados que estao carregados ja tem sinal imagina com 32 db, e que na sua foto aparece como que a antena tem 6 e 8 db.vc nao debe ter carregado no lugar certo os dados da antena.Vou montar um tutorial do radio mobile para postar, com o puoco que sei dele.

  2. Citação Postado originalmente por johnicar Ver Post
    sim claro, mas estou me referindo aos dadsos que vc colocou no radio mobile. o seu link debe estar perfeito. se com os dados que estao carregados ja tem sinal imagina com 32 db, e que na sua foto aparece como que a antena tem 6 e 8 db.vc nao debe ter carregado no lugar certo os dados da antena.Vou montar um tutorial do radio mobile para postar, com o puoco que sei dele.
    Entendi, isto seria otimo, vou postar a imagen da minha configuração ok.



  3. Citação Postado originalmente por johnicar Ver Post
    sim claro, mas estou me referindo aos dadsos que vc colocou no radio mobile. o seu link debe estar perfeito. se com os dados que estao carregados ja tem sinal imagina com 32 db, e que na sua foto aparece como que a antena tem 6 e 8 db.vc nao debe ter carregado no lugar certo os dados da antena.Vou montar um tutorial do radio mobile para postar, com o puoco que sei dele.
    Segue as imagens da configuração do RadioSys.dat

    http://www.delphini.twc.com.br/ER-CT-DDE/conf02.JPG

    http://www.delphini.twc.com.br/ER-CT-DDE/conf01.JPG
    Última edição por delphini; 03-01-2007 às 09:25.

  4. Ok, me desculpe agora endenti, o que vc relatou, mas olha so eu acho que o idealizador do software (Rouger) por algum motivo que nao entendi, alterou isto pois agora ai nao aparece mais o ganho que vc coloca nas configuração do radiosys.dat, alterei para um novo enlace e neste aparece ali 12 dbi ao inves do 6.5 dbi, e nao alterei nada no radiosys.dat, so o enlace agora e de 10 km, neles eu tenho WR254 (2.4 Ghz) com APRouter 5.3 estão em WDS, mas estou tendo muita interferencia, pois hoje tem 4 profedores de internet via radio na cidade, estão so roendo osso, e com isto estamos sofrendo muita interferencia. por isso vou mudar para 5.8 Ghz.

    Qto ao tutorial se vc realmente fazer irei modificar o site neste final de semana, ai eu colocaria la com os seus cumprimentos ok

    Grato.






Tópicos Similares

  1. access point LgLW2205AP ou Ovislink 1120??
    Por dugais no fórum Redes
    Respostas: 4
    Último Post: 14-07-2005, 18:20
  2. Outro access point: Dlink DWL-2100AP
    Por loxxxa no fórum Redes
    Respostas: 13
    Último Post: 11-04-2005, 07:39
  3. Access Point LG LW2205 AP
    Por Quick-Silver no fórum Redes
    Respostas: 6
    Último Post: 19-01-2005, 16:40
  4. Access Point da SENAO
    Por Cleber Luis no fórum Redes
    Respostas: 33
    Último Post: 05-01-2005, 12:13
  5. Access Points - Marcas/Modelos
    Por mistymst no fórum Redes
    Respostas: 11
    Último Post: 11-09-2004, 18:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L