Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão Re: Pra quem usa hotspot...

    Não entendí sua pergunta. O hotspot abre a tela de login e senha assim que o cliente abre o IE, mais facil que isso não tem como. Tambem existe a opção de utilizar cokies que permite reconhecer o cliente sem necessidade de logar cada vez que re-inicia.Eu utilizo sim na versão sem cokies, só com HTTP-CHAP.

  2. #8

    Padrão Re: Pra quem usa hotspot...

    A forma de fazer isso é como o kryseck postou, é só criar um profile com Avertisement, ai vc cria uma url com a msg e pronto, ai ela vai aparecer para o cliente de tempos em tempos, é isso que entendi vendo o manual.... vou tentar aplicar aqui...

    valew galera.



  3. #9

    Padrão Re: Pra quem usa hotspot...

    Citação Postado originalmente por emilidani
    Não entendí sua pergunta. O hotspot abre a tela de login e senha assim que o cliente abre o IE, mais facil que isso não tem como. Tambem existe a opção de utilizar cokies que permite reconhecer o cliente sem necessidade de logar cada vez que re-inicia.Eu utilizo sim na versão sem cokies, só com HTTP-CHAP.
    pois é, aki não tava acontecendo isso, quando abria o IE não navegava, dava erro, ai eu colocava o ip do mik no IE, ai abria a tela de login, depois de logar tudo voltava ao normal

  4. #10

    Padrão Re: Pra quem usa hotspot...

    Ta certo, aqui tambem acontece isso algumas veces, não sei por que.



  5. #11

    Padrão Re: Pra quem usa hotspot...

    Citação Postado originalmente por francisco.william
    A forma de fazer isso é como o kryseck postou, é só criar um profile com Avertisement, ai vc cria uma url com a msg e pronto, ai ela vai aparecer para o cliente de tempos em tempos, é isso que entendi vendo o manual.... vou tentar aplicar aqui...

    valew galera.
    Amigo, pode me dar uma mão para configurar esta função no meu Mik ?

  6. #12

    Padrão Re: Pra quem usa hotspot...

    aqui funciona normalmente cara essa questao do hotspot
    se meu cliente tentar entrar em qualquer pagina ele é redirecionado pra pagina de login e depois ele é enviado pra pagina que ele estava tentando entrar, vc configurou os dns direito ai no seu mt?