Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13

    Padrão Re: AP mk ubutiqui atheros 5213 sr2 - Algum com Sucesso ?

    Será q o amigo poderia postar um print de sua configuração wireless, pois uso essa mesma ubiquiti e tenho muitos problemas como pings altos, perda etc... da uma olhada no meu print:

    0 R name="Wireless" mtu=1500 mac-address=00:15:6D:10:3D:AB arp=enabled disable-running-check=no
    interface-type=Atheros AR5213 radio-name="00156D103DAB" mode=ap-bridge ssid="MegaNet" area=""
    frequency-mode=manual-txpower country=brazil antenna-gain=15 frequency=2457 band=2.4ghz-b scan-list=default
    rate-set=configured supported-rates-b=1Mbps supported-rates-a/g="" basic-rates-b=1Mbps basic-rates-a/g=""
    max-station-count=2007 ack-timeout=dynamic tx-power-mode=default noise-floor-threshold=default
    periodic-calibration=enabled periodic-calibration-interval=60 burst-time=disabled dfs-mode=none antenna-mode=ant-a
    wds-mode=disabled wds-default-bridge=none wds-default-cost=100 wds-cost-range=50-150 wds-ignore-ssid=no
    update-stats-interval=disabled default-authentication=no default-forwarding=yes default-ap-tx-limit=0
    default-client-tx-limit=0 proprietary-extensions=pre-2.9.25 hide-ssid=no security-profile=default
    disconnect-timeout=3s on-fail-retry-time=100ms preamble-mode=long compression=yes allow-sharedkey=no

    bom desde ja agradeço...

  2. #14

    Padrão Re: AP mk ubutiqui atheros 5213 sr2 - Algum com Sucesso ?

    seu problema ta nisso aqui

    supported-rates-b=1Mbps

    seu cartao esta trabalhando a 1mbit !!

    eu nao uso mikrotik...

    utilizo IkarusOS (www.antcor.com)



  3. #15

    Padrão Re: AP mk ubutiqui atheros 5213 sr2 - Algum com Sucesso ?

    outra cois que reparei..

    a configuração de compression eu deixo desligada, no seu esta ligado

    compression=yes