Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. mais aqui nao existe essa pasta /usr/lib/cgi-bin/vqadmin, seria essa usr/local/apache2/cg-bin/
    mas o arquivo já está com essa permissao...

  2. Então (se realmente o arquivo está com RWSRWSR-X) tente reinstalar o vqadmin, pode ser que alguma configuração esteja faltando. Mas se o arquivo vqadmin.cgi não tiver estas permissões, não rola.

    Verifica no diretório usr/local/apache2/cgi-bin/vqadmin/ se no arquivo vqadmin.cgi realmente tem estas permissões e cola aqui no tópico.

    Tenta repetir os passos de instalação do vqadmin pra ver se não ficou faltando nada pra configurar.




  3. já fiz de tudo, reinstalei, mudei permissão e até agora nada. continua ocorrendo o seguinte erro ao criar um domain name: could not update. o arquivo vqadmin.cgi já esta com esta permissão.

    Por favor, alguem pode me ajudar...

  4. Mais uma ajuda, por favor.. ainda não consegui fazer funcionar...






Tópicos Similares

  1. erro ao abrir pagina de login
    Por jmathayde no fórum Redes
    Respostas: 31
    Último Post: 02-06-2012, 22:01
  2. Erro ao abrir servidor mikrotik via winbox, ajudemmmm!!
    Por marcostmariano no fórum Redes
    Respostas: 7
    Último Post: 28-09-2010, 20:59
  3. Erro ao abrir o vqadmin
    Por derekbsb no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-02-2009, 07:18
  4. Erro ao abrir porta ssh
    Por vmocav no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 13-01-2008, 04:41
  5. Erro ao abrir o SARG pelo navegador
    Por ferjun01 no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 16-02-2006, 07:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L