Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão Re: Surra ao fazer WDS

    O radio 01 é um realsat 5209 que ta como ap com 12 clientes a 2 meses, o rádio 02 é um Kodama novo, tambem tá funcionando pois acabei deixando ele como cliente até descobrir como resolver o problema.
    Será q os dois tem que estar em modo Bridge????

  2. #8

    Padrão Re: Surra ao fazer WDS

    Sera q os dois radios se falam em WDS?
    Tenho minhas duvidas se essas duas marcas se falam.



  3. #9

    Padrão Re: Surra ao fazer WDS

    Amigo...

    Observe se os dois radios estão no mesmo canal...se estiver em canais diferentes os radios não se comunicam..

    espero ter ajudado.

    Fabio Catelani
    Techs Provider

  4. #10

    Padrão Re: Surra ao fazer WDS

    Acredito que nao seja problemas dos radios nao se falarem... tente (se possivel) colocar os dois radios em bridge e configure o wds...
    No caso dos Dlink G700AP (rtl8181) só funcionou em bridge, em router nao rolou , mas nao insisti muito pq meu tempo estava curto... Ao q parece esses radios criam uma interface wds-bridge quando configurado para wds e pode ser isso q esta complicando.

    Fabricio



  5. #11
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão Re: Surra ao fazer WDS

    Citação Postado originalmente por fabiocatelani
    Amigo...

    Observe se os dois radios estão no mesmo canal...se estiver em canais diferentes os radios não se comunicam..

    espero ter ajudado.

    Fabio Catelani
    Techs Provider
    Os dois estão no mesmo canal
    Mas agradeço a atenção.

  6. #12
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão Re: Surra ao fazer WDS

    Citação Postado originalmente por kmsilencer
    Acredito que nao seja problemas dos radios nao se falarem... tente (se possivel) colocar os dois radios em bridge e configure o wds...
    No caso dos Dlink G700AP (rtl8181) só funcionou em bridge, em router nao rolou , mas nao insisti muito pq meu tempo estava curto... Ao q parece esses radios criam uma interface wds-bridge quando configurado para wds e pode ser isso q esta complicando.

    Fabricio
    Já fiz isso, mas o Gatway some da rede! o server dhcp do ap não fornece mais o gatway (ip e dns tudo normal) não pinga o gatway, mas os radios se pingam entre si.
    O que será?