Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por fabiocatelani
    Amigo...

    Observe se os dois radios estão no mesmo canal...se estiver em canais diferentes os radios não se comunicam..

    espero ter ajudado.

    Fabio Catelani
    Techs Provider
    Os dois estão no mesmo canal
    Mas agradeço a atenção.

  2. Citação Postado originalmente por kmsilencer
    Acredito que nao seja problemas dos radios nao se falarem... tente (se possivel) colocar os dois radios em bridge e configure o wds...
    No caso dos Dlink G700AP (rtl8181) só funcionou em bridge, em router nao rolou , mas nao insisti muito pq meu tempo estava curto... Ao q parece esses radios criam uma interface wds-bridge quando configurado para wds e pode ser isso q esta complicando.

    Fabricio
    Já fiz isso, mas o Gatway some da rede! o server dhcp do ap não fornece mais o gatway (ip e dns tudo normal) não pinga o gatway, mas os radios se pingam entre si.
    O que será?



  3. #13
    eduardoria
    Observe os canais, tenho varios links assim aqui e apanhei com isso, o canal tem q ser o mesmo

  4. #14
    FBarreto
    A titulo de experiência também uso Kodama e funciona muito bem, percebi que quando coloco como ap+WDS o sinal por ele fica mais fraco, como se estivasse dividindo o rádio, não adianta aumentar a potencia dele porque nesses casos não vai te adiantar de nada, mesmo assim está funcionando, do outro lado está um Planet 414, rádio fraco porem funcional. Nesse minha configuração meu maior problema é minha antena, também Planet Omni 8db(não usem, é uma porcaria).



  5. Faz isso, mas não mexe no endereço MAC. Pois se vc fizer controle por ele e não citar os MAC's dos clientes.... num navega mesmo não ...
    Acho que é esse o seu problema.






Tópicos Similares

  1. Dúvida cruel ao fazer downloads
    Por nam1602 no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-05-2006, 16:35
  2. ERRO AO FAZER NAT ... NÃO CONSIGO RODAR
    Por adelsonbbg no fórum Servidores de Rede
    Respostas: 9
    Último Post: 04-05-2006, 13:39
  3. Problemas ao fazer Bridge no Mikrotik
    Por hawk23 no fórum Redes
    Respostas: 8
    Último Post: 05-04-2006, 18:32
  4. Lentidao ao fazer Open
    Por sfas no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 01-02-2005, 14:44
  5. erro ao fazer o cat
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 13-07-2004, 07:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L