Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pro2,
    SR5 é somente em A, amplficado e somente para Ponto a Ponto. Mesma coisa do SR2, SR9 e assim em diante.
    Nunca utilize cartões amplificados para servir clientes (AP) a não ser é claro que seus clientes também possuam amplificação (eu não queria estar perto...).
    O AG530 pode ser perfeitamente usado, pois se trata de um CM9. Inclusive para longas distâncias, tenho enlaces de 20 km com eles que nunca me falharam.

  2. Na verdade eu nao queria paretir [ara 5.8 agora, Ja que comprei, nao adianta mais chorar pelo leite derramado, quais antenas voces utilizam?



  3. Citação Postado originalmente por cybersank
    Pro2,
    SR5 é somente em A, amplficado e somente para Ponto a Ponto. Mesma coisa do SR2, SR9 e assim em diante.
    Nunca utilize cartões amplificados para servir clientes (AP) a não ser é claro que seus clientes também possuam amplificação (eu não queria estar perto...).
    O AG530 pode ser perfeitamente usado, pois se trata de um CM9. Inclusive para longas distâncias, tenho enlaces de 20 km com eles que nunca me falharam.
    caraca eu comprei um desses to com ele aqui, fazendo os testes pra por na torre mas vc jogou um balde de agua fria agora. mas n tem nem como usar ele? tipo diminuindo a potencia ou coisa do to tipo??
    da uma força ai cyber...

  4. Seguinte pessoal, tem um outro tópico rolando como amenizar os problemas com esse cartão (pra quem já comprou)...Bom, eu comprei um daqueles MARE que tão vendendo aqui no Brasil. Ele vem com dois Mini-Pci desses Ubiquity, um SR5 para backbone em 5.8 e outro SR2 (2.4 Ghz) para modo AP. Em modo AP, quando eu tava por volta de 20~30 clientes, tava muito bom...quando eu coloquei acima disso, começou a dar latências altíssimas e lentidão. Agora, com a discussão sobre isso em outro tópico aqui no Under, surgiu a dica de baixar a potência desse cartão, de 400mW para 126mW (21 dbm). Antes de mudar, a latência para os clientes tava batendo 1000 milisegundos...agora, depois que eu baixei a potência, a latência está em 4 milisegundos, estabilíssimo para os clientes. Tá aí a dica. Segue o link do tópico:

    http://forum.under-linux.org/index.p...c,48508.0.html



  5. obviamente que se baixar a potência vc estaria retirando a amplificação. Isso só ocorre a 17dBm, para que adquirir esses cartões então?
    Um CM9 me custa R$200,00...






Tópicos Similares

  1. Respostas: 7
    Último Post: 22-09-2006, 01:06
  2. Problema com um UBITIQUI ATHEROS 5213
    Por pro2 no fórum Redes
    Respostas: 1
    Último Post: 08-09-2006, 02:44
  3. Mini Pci Ubitiqui
    Por emaildoxandy no fórum Redes
    Respostas: 3
    Último Post: 17-08-2006, 21:41
  4. Ubiquiti SR5
    Por nosferatusmg no fórum Redes
    Respostas: 4
    Último Post: 11-07-2006, 08:18
  5. Placas Atheros SR5.
    Por klemensonleal no fórum Redes
    Respostas: 1
    Último Post: 04-07-2006, 19:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L