Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. é isso ai galera sera que por eu esta reptindo o sinal nos pontos ta causando essa interferencia...no sinal..
    e como testo o cabo alguem sabe como fazer isso ?

  2. ja tentou abaixar a potencia ???

    fiz alguns testes aqui.. com uma distancia media de 100 metros

    em 400mw -> 42 SNR
    em 200mw -> 43 SNR
    em 63mw -> 85 SNR

    resumindo.. potencia nao é a solução de tudo

    400mw vc consegue fechar link de 30km !!

    com 31mw e antenas hyper 24db.. eu fechei link de 8km.. com -55 db (-60 db) ...



  3. obrigado alexandre pelas dicas...tem outra coisa que eu nao sabia que ia influenciar tanto ...o tamanho do cabo..o meu cabo rgc213 esta com 4metros no maximo pois colocoquei o accespoint bem perto da antena e eu li agora pouco que o tamanho ideal do cabo seria 13 a 15 metros por causa da alta frequencia..

  4. Citação Postado originalmente por darlangomes
    obrigado alexandre pelas dicas...tem outra coisa que eu nao sabia que ia influenciar tanto ...o tamanho do cabo..o meu cabo rgc213 esta com 4metros no maximo pois colocoquei o accespoint bem perto da antena e eu li agora pouco que o tamanho ideal do cabo seria 13 a 15 metros por causa da alta frequencia..
    Você entendeu completamente ao contrário, quanto MAIOR o cabo, maior e perda, e pior fica o sinal.

    O ideal é pouco cabo.

    Abraços



  5. Boa noite companheiro.
    Bom primeiramente vc preceisa baixar a potência desses radios como é + ou - 100 mts, pode colocar no maximo 100 mw ok, qnto ao cabo qnto menor melhor coloca ae uns 3 a 4 metros, outra dica como vc esta trabalhando em modo AP e WDS procura fechar esse enlaçe com os mesmos equipamentos ex. radios e antenas blzera. mesmo q vc use Gi-Link e a Edimax elas usam um firmware de atualização acho que Aproute... elas sao diferentes. ja conectores vc testa sim com o multimetro.

    Flw t+






Tópicos Similares

  1. Respostas: 4
    Último Post: 23-03-2008, 21:04
  2. IPs fantasma. Não sei o que fazer.
    Por e-eduardo no fórum Servidores de Rede
    Respostas: 12
    Último Post: 02-10-2005, 19:14
  3. nao sei o que fazer!!!
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 16-09-2003, 16:09
  4. Socorro!!!! por favor me ajudem!!! (Squid)
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-05-2003, 08:28
  5. Não sei o que estou fazendo de errado (Tar.gz)
    Por vanilia_sky no fórum Servidores de Rede
    Respostas: 8
    Último Post: 13-01-2003, 02:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L