Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Ele resolve o nome mas não recebe as respostas do ping.
    Mas em outros dominios como uol, google pinga normalmente.

    :|

  2. Galera, vou responder aqui a solução.

    Depois de muito quebrar a cabeça, resolvi colocar o firewall interno direto num ip válido para fazer um teste.
    Como o problema não apareceu com essa ligação, deixei o ip válido na máquina.

    Pra mim aqui não vai ter problema algum.

    Não achei o problema, coisa cabulosa, acho que de outro mundo, ovns, ets
    kkkkkkkkkkkkkk
    kkkkkkkkkkkkkk

    Diria que foi uma "gambiarra", pois não achei o problema.
    Estou me reportando aqui pra agradecer quem me ajudou.

    Moden
    |
    Firewall Interno Firewall_externo
    | |
    Switch redes Switch DMZ
    |
    PCS

    Fiquei com a estrutura acima.

    Falou, tenham um bom dia.






Tópicos Similares

  1. Problemas de carregamento em alguns sites
    Por Nightwolf no fórum Redes
    Respostas: 4
    Último Post: 02-04-2013, 13:11
  2. Problemas de Bloqueio em Alguns Sites
    Por Inspector no fórum Redes
    Respostas: 4
    Último Post: 28-01-2012, 14:35
  3. Respostas: 2
    Último Post: 31-07-2009, 10:36
  4. Problema com alguns sites!!
    Por Michael no fórum Servidores de Rede
    Respostas: 11
    Último Post: 01-07-2005, 10:09
  5. download apenas em alguns sites...tem como!?
    Por evalerio no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-03-2005, 16:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L