Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Olá pessoal,

    Roneyeduardo: estou convícto que esse realmente é um bug das versões 2.9.29 e anteriores... estou funcionando desde a ultima quinta feira sem um ping alto se quer... coisa q não conseguia fazer desde q implantei a ubiquiti.... na versão 2.9.30 foi corrigido alguns erros da função ap do mt... observe o changelog retirado do site do mikrotik:

    What's new in 2.9.30:

    *) improved webproxy-test performance;
    *) fixed support for some Novatel U740 (Wireless HSDPA Modem);
    *) added support for D-Link DGE-530T;
    *) fixed MS-DNS-Server & MS-WINS-Server address retrieval from RADIUS
    for ppps;
    *) RADIUS provided Interim-Update takes precedence over user configured one;
    *) fixed bug - when upgrading from v2.8.x only system package got upgraded;
    *) user-manager - logging config for routers;
    *) user-manager - multi-object actions affect only objects on active page;
    *) user-manager - popout menu;
    *) user-manager - multi-page object selection improvements;


    fernandolv: quanto ao valor uso a licença Nivel 4 ou seja, até 200 usuários SIMULTÂNEOS... e custa R$ 150,00 apenas... não e caro acho q é válido sim...

  2. ikarus custa 34 dolares... e tenho usado ele sem problemas... ja vi ap aqui com 150 usuarios.. (dividindo isso nos cartoes.. 75 por cartao)...

    e o desenvolvimento do ikarus esta sempre com melhorias etc etc..

    vale a pena testar



  3. Cara, justamente por isso que eu enfatizo a pergunta, pois no changelog não tá dizendo nada em relação a Ubiquiti, nem quanto a melhoria nas funções de AP...vamos ver o pessoal começar a botar no ar pra ver como fica, mas eu decididamente não compro mais essas ubiquiti...

  4. Faz uma semana que montei um mikrotik original pedi no proprio site da mikrotik pague uma grana pra trazer pro brasil coloquei um cartao desse SR2 e faz uma semana que naum funciona direito, no maximo tenho 18 clientes simultaneos.
    na mesma torre tenho 2 mikrotiks cada um com um cartao SR2 com antenas de 14dbi setoriais com polarizaçao horizontal e nada de funcionar direito tinha um ap2000 que sinceramente estava bem melhor e sobre o amigo que falou da versao ela ja veio com a 2.9.33 e nada de resolver meus problemas.






Tópicos Similares

  1. Solução para Webmail...Diferente de UEB MIAU
    Por s3ri4l no fórum Servidores de Rede
    Respostas: 16
    Último Post: 31-12-2004, 08:43
  2. Respostas: 0
    Último Post: 03-09-2003, 01:42
  3. Solucao para pequeno escritorio
    Por dr4k no fórum Servidores de Rede
    Respostas: 6
    Último Post: 12-06-2003, 16:54
  4. Respostas: 1
    Último Post: 10-03-2003, 11:37
  5. Solucao para Impressao
    Por Maiko no fórum Servidores de Rede
    Respostas: 3
    Último Post: 14-01-2003, 15:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L