Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. o libgcc já esta instalado:
    [root@... httpd-2.2.3]# rpm -q libgcc
    libgcc-4.1.0-3
    libgcc-4.0.2-8.fc4

    o libgcc++, que pacote é esse? onde encontro para o fedora? tem em .rpm?

  2. No Cd de instalação não tem?



  3. Voce pode pegar o source aqui:

    ftp://ftp.irisa.fr/pub/mirrors/gcc.g...-4.1.1.tar.bz2

    Quanto a RPM sinceramente nao sei

  4. Amigo,

    Mostre o conteúdo do arquivo "config.log" gerado pela compilação para que o fórum possa ajudá-lo melhor!









Tópicos Similares

  1. Erro ao instalar Oracle9i no Debian etch
    Por felixleonardo no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-07-2009, 14:48
  2. Erro ao instalar no-ip
    Por wx3po no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 22-05-2007, 15:32
  3. erro no instalar Mambo
    Por tsbressan no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-09-2006, 18:00
  4. Tentando instalar o APACHE, mas dando erro no make
    Por DanielM no fórum Servidores de Rede
    Respostas: 7
    Último Post: 24-11-2004, 10:24
  5. Erro ao instalar programa no Debian com apt-get
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-02-2004, 07:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L